<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="nb-NO" prefix="og: http://ogp.me/ns#" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<htmllang="nb-NO" prefix="og: http://ogp.me/ns#" class="no-js ie lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="nb-NO" prefix="og: http://ogp.me/ns#" class="no-js ie lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="nb-NO" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>
		Frostingen | Søker barnefamilier som trenger litt ekstra	</title>

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://frostingen.no/xmlrpc.php">
	<link rel="icon" type="image/png" href="https://frostingen.no/wp-content/themes/frostingen/images/favicon.png">

	
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];//]]>	
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi --><script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v8.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://frostingen.no/soker-barnefamilier-som-trenger-litt-ekstra/" />
<meta property="og:locale" content="nb_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Søker barnefamilier som trenger litt ekstra - Frostingen" />
<meta property="og:description" content="Som kjent samler Coop Frosta i samarbeid med Frosta kommune inn julegaver til dem som trenger det. Nå ønsker Coop Extra i Åsen å gi ..." />
<meta property="og:url" content="https://frostingen.no/soker-barnefamilier-som-trenger-litt-ekstra/" />
<meta property="og:site_name" content="Frostingen" />
<meta property="article:section" content="Nyheter" />
<meta property="article:published_time" content="2018-12-14T15:36:26+01:00" />
<meta property="og:image" content="https://frostingen.no/wp-content/uploads/2018/12/dsc_4860.jpg" />
<meta property="og:image:secure_url" content="https://frostingen.no/wp-content/uploads/2018/12/dsc_4860.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1705" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Som kjent samler Coop Frosta i samarbeid med Frosta kommune inn julegaver til dem som trenger det. Nå ønsker Coop Extra i Åsen å gi ..." />
<meta name="twitter:title" content="Søker barnefamilier som trenger litt ekstra - Frostingen" />
<meta name="twitter:image" content="https://frostingen.no/wp-content/uploads/2018/12/dsc_4860.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Frostingen &raquo; strøm" href="https://frostingen.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Frostingen &raquo; kommentarstrøm" href="https://frostingen.no/comments/feed/" />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wphb-critical-css-css'  href='https://hb.wpmucdn.com/frostingen.no/085cd24a-7bfa-4777-90d9-2cecdc70002f.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://hb.wpmucdn.com/frostingen.no/28160689-d3fd-4d03-8299-9b7e0c1dc9cc.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-archives-css'  href='https://hb.wpmucdn.com/frostingen.no/c7716bdb-5b2b-445f-9bd8-85bd8d796a0a.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookieconsent-css'  href='https://hb.wpmucdn.com/frostingen.no/3c12338f-7d3e-4718-bd5f-ef86ff6a2ec7.css' type='text/css' media='all' />
<link rel='stylesheet' id='izimodal-css'  href='https://hb.wpmucdn.com/frostingen.no/e8f1fc39-8333-47a5-bc50-e6922d160776.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://hb.wpmucdn.com/frostingen.no/84a2663c-9ab6-4784-9b66-f201eecf6e40.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 11px;
	line-height: 13px;
	height: 13px;
	background: #fff;
	border: 1px solid #106684;
}

</style>
<link rel='stylesheet' id='dashicons-css'  href='https://hb.wpmucdn.com/frostingen.no/a8c359b5-c125-42eb-a20b-1bd6a830c143.css' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://hb.wpmucdn.com/frostingen.no/a0c6e32f-b434-4d1c-9b3c-724e481ec7e5.css' type='text/css' media='all' />
<link rel='stylesheet' id='app-style-css'  href='https://hb.wpmucdn.com/frostingen.no/6afb4e9d-6fe8-4363-b26e-8a96f11418c0.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://hb.wpmucdn.com/frostingen.no/2d92072e-1610-4f2d-96f8-2a46cb50a37e.css' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://hb.wpmucdn.com/frostingen.no/7411af58-dcd3-42e9-a0c9-a1f0993788ec.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://hb.wpmucdn.com/frostingen.no/a99bbcc1-8a61-4e24-b19a-f6013f738dc2.css' type='text/css' media='all' />
<script type='text/javascript' src='https://hb.wpmucdn.com/frostingen.no/fc8fba1f-068b-49c1-ba5a-ae768a9d0b09.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/frostingen.no/b570e40a-7433-4f2e-9967-36ca0915c321.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/frostingen.no/81b8be84-6d26-476c-acf3-98ef1dc56307.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/frostingen.no/911a490e-d25a-407d-aae7-39f9f308321b.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/frostingen.no/3c72c2f3-d796-4076-b1ed-31bc3e002ab6.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smart_settings_js = {"message":{"en":"Read our privacy policy here","no":"Les v\u00e5r personvernerkl\u00e6ring her"},"language":"","post_path":"","colors":{"consent_button":"#252525","consent_background":"#f2f2f2"},"force_fullwidth":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/frostingen.no/eceefa7c-4c9b-4a83-b4b5-b088e402e085.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/frostingen.no/8ef98e45-5d5b-487e-a856-c87b30005faf.js'></script>
<link rel='https://api.w.org/' href='https://frostingen.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://frostingen.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://frostingen.no/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://frostingen.no/?p=19633' />
<link rel="alternate" type="application/json+oembed" href="https://frostingen.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffrostingen.no%2Fsoker-barnefamilier-som-trenger-litt-ekstra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://frostingen.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffrostingen.no%2Fsoker-barnefamilier-som-trenger-litt-ekstra%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["nyheter"],"pagePostAuthor":"Sigfrid Hagerup"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7PKCH2');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script async src='https://stats.wp.com/s-201850.js'></script>
</head>

<body class="post-template-default single single-post postid-19633 single-format-standard woocommerce-no-js group-blog">
<!-- Start Google Tag Manager -->
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7PKCH2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- End Google Tag Manager -->

<!--[if lt IE 7]>
<div data-alert class="browsehappy alert-box secondary">
	You are using an outdated browser. Please <a href="http://browsehappy.com/" target="_blank" rel="nofollow">
	upgrade your browser</a> to improve your experience.	<a href="#" class="close">&times;</a>
</div>
<![endif]--><div class="contain-to-grid fixed hide-for-large-up">
	<nav class="top-bar" data-topbar
	     data-options="sticky_class: sticky-topbar;back_text: Tilbake;scrolltop: false;mobile_show_parent_link: true">
		<ul class="title-area">
			<li class="name">
				<h1>
					<a href="https://frostingen.no"><img src="https://frostingen.no/wp-content/themes/frostingen/images/logo_small.png" alt="logo_small.png" title="logo_small.png"/></a>
				</h1>
			</li>
							<li class="toggle-topbar menu-icon">
					<a href="#">
						<span>Meny</span>
					</a>
				</li>
					</ul>
		<section class="top-bar-section">
			<ul id="menu-hovedmeny" class="top-bar-menu right"><li id="menu-item-335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-335"><a href="#">Nytt</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-330" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-330"><a href="https://frostingen.no/kategori/nyheter/">Nyheter</a></li>
	<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="https://frostingen.no/kategori/kultur/">Kultur</a></li>
	<li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://frostingen.no/kategori/sport/">Sport</a></li>
	<li id="menu-item-12490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12490"><a href="https://frostingen.no/kategori/reklame/">Reklame</a></li>
	<li id="menu-item-972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-972"><a href="/gallerier">Bildegalleri</a></li>
	<li id="menu-item-346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346"><a href="/lokalguiden">Lokalguiden</a></li>
</ul>
</li>
<li id="menu-item-569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-dropdown menu-item-569"><a href="https://frostingen.no/markedsplassen/">Tjenester</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542"><a href="https://frostingen.no/markedsplassen/annonser/">Annonser</a></li>
	<li id="menu-item-8389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8389"><a href="https://frostingen.no/familienytt/">Familienytt</a></li>
	<li id="menu-item-7993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7993"><a href="https://frostingen.no/kalender-2017/">Kalender 2018</a></li>
	<li id="menu-item-7996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7996"><a href="https://frostingen.no/annonsepriser-2017/">Annonsepriser</a></li>
	<li id="menu-item-8006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8006"><a href="http://interaktiv.bullspress.de/dispatcher/b7b16959bae4ed568320368e6e646116/">Sudoku</a></li>
	<li id="menu-item-8007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8007"><a href="http://interaktiv.bullspress.de/dispatcher/9b8a04f0767e544ab174598b03f52ef8/">Kryssord</a></li>
</ul>
</li>
<li id="menu-item-336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-336"><a href="#">Abonner</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-983"><a href="https://frostingen.no/bli-abonnent/">Bli abonnent</a></li>
	<li id="menu-item-7925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7925"><a href="https://frostingen.no/bli-abonnent/gaveabonnement/">Gaveabonnement</a></li>
	<li id="menu-item-719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719"><a href="https://frostingen.no/bli-abonnent/allerede-abonnent/">Allerede abonnent</a></li>
	<li id="menu-item-722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722"><a href="https://frostingen.no/ikke-fatt-avis/">Ikke fått avis?</a></li>
	<li id="menu-item-979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-979"><a href="https://frostingen.no/adresseendring/">Adresseendring</a></li>
	<li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="https://frostingen.no/nettabonnement/min-konto/">Min konto</a></li>
</ul>
</li>
<li id="menu-item-338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-338"><a href="#">Kontakt</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716"><a href="https://frostingen.no/kontakt/">Kontakt oss</a></li>
	<li id="menu-item-717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717"><a href="https://frostingen.no/kontakt/tips-oss/">Tips oss</a></li>
	<li id="menu-item-8580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8580"><a href="https://frostingen.no/kontakt/send-bildervideo/">Send bilder/video</a></li>
	<li id="menu-item-7999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7999"><a href="https://frostingen.no/kontakt/om-frostingen/">Om Frostingen</a></li>
</ul>
</li>
</ul>			<li class="social"><a href="https://nb-no.facebook.com/frostingen" target="_blank">Følg oss på Facebook</a></li>
			<li class="social"><a href="https://instagram.com/frostingen/" target="_blank">Se oss på Instagram</a></li>
							<li class="login"><a href="https://frostingen.no/nettabonnement/min-konto/"><i class="fa fa-unlock"></i>
						Logg inn</a></li>
						<li class="tip"><a href="/tips-oss"><i class="fa fa-lightbulb-o"></i> Tips oss</a></li>
			<li class="search"><form role="search" method="get" class="search-form" action="https://frostingen.no/">
				<label>
					<span class="screen-reader-text">Søk etter:</span>
					<input type="search" class="search-field" placeholder="Søk &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søk" />
			</form></li>
		</section>
	</nav>
</div><div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Gå til innholdet</a>
<a class="skip-link screen-reader-text screen-reader-font-size" href="#">
	Forstørre skrift	<div class="tip-container">
		<p class="tip-text">PC: Hold Ctrl-tasten nede og trykk på + for å forstørre eller - for å forminske.</p>

		<p class="tip-text">Mac: Hold Cmd-tasten (Command) nede og trykk på + for å forstørre eller - for å forminske.</p>
	</div>
</a>
	<header id="masthead" class="site-header row hide-for-small hide-for-medium" role="banner">
	<div class="columns">
		<div class="top-area">
			<div class="search">
				<form role="search" method="get" class="search-form" action="https://frostingen.no/">
				<label>
					<span class="screen-reader-text">Søk etter:</span>
					<input type="search" class="search-field" placeholder="Søk &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søk" />
			</form>			</div>
							<div class="login"><a href="https://frostingen.no/nettabonnement/min-konto/"><i
							class="fa fa-unlock"></i> Logg inn</a></div>
						<div class="tip">
				<a href="/tips-oss"><i class="fa fa-lightbulb-o"></i> Tips oss</a>
			</div>
		</div>

		<nav id="site-navigation" class="main-navigation small-12 columns" role="navigation">
			<div class="nav-close"><i class="fa fa-close"></i></div>
			<div class="menu-hovedmeny-container"><ul id="menu-hovedmeny-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-335"><a href="#">Nytt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-330"><a href="https://frostingen.no/kategori/nyheter/">Nyheter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="https://frostingen.no/kategori/kultur/">Kultur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://frostingen.no/kategori/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12490"><a href="https://frostingen.no/kategori/reklame/">Reklame</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-972"><a href="/gallerier">Bildegalleri</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346"><a href="/lokalguiden">Lokalguiden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-569"><a href="https://frostingen.no/markedsplassen/">Tjenester</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542"><a href="https://frostingen.no/markedsplassen/annonser/">Annonser</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8389"><a href="https://frostingen.no/familienytt/">Familienytt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7993"><a href="https://frostingen.no/kalender-2017/">Kalender 2018</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7996"><a href="https://frostingen.no/annonsepriser-2017/">Annonsepriser</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8006"><a href="http://interaktiv.bullspress.de/dispatcher/b7b16959bae4ed568320368e6e646116/">Sudoku</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8007"><a href="http://interaktiv.bullspress.de/dispatcher/9b8a04f0767e544ab174598b03f52ef8/">Kryssord</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-336"><a href="#">Abonner</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-983"><a href="https://frostingen.no/bli-abonnent/">Bli abonnent</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7925"><a href="https://frostingen.no/bli-abonnent/gaveabonnement/">Gaveabonnement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719"><a href="https://frostingen.no/bli-abonnent/allerede-abonnent/">Allerede abonnent</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722"><a href="https://frostingen.no/ikke-fatt-avis/">Ikke fått avis?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-979"><a href="https://frostingen.no/adresseendring/">Adresseendring</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="https://frostingen.no/nettabonnement/min-konto/">Min konto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-338"><a href="#">Kontakt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716"><a href="https://frostingen.no/kontakt/">Kontakt oss</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717"><a href="https://frostingen.no/kontakt/tips-oss/">Tips oss</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8580"><a href="https://frostingen.no/kontakt/send-bildervideo/">Send bilder/video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7999"><a href="https://frostingen.no/kontakt/om-frostingen/">Om Frostingen</a></li>
</ul>
</li>
</ul></div>		</nav>

		<div class="bottom-area">
			<div class="logoarea small-12 medium-6 large-4 columns">
				<div id="branding" class="site-branding">
					<h1 class="site-title screen-reader-text"><a href="https://frostingen.no/"
					                                             rel="home">Frostingen</a></h1>

					<h2 class="site-description screen-reader-text">Lokalavisa for Frosta og Åsen</h2>

					<a class="site-logo" href="https://frostingen.no/" rel="home">
						<img src="https://frostingen.no/wp-content/themes/frostingen/images/logo@2x.png" alt="logo@2x.png" title="logo@2x.png"/>					</a>
				</div><!-- #branding -->
			</div>

			<div class="subscribearea small-12 medium-6 large-8 columns">
				<div class="nav-area">
					<div class="nav-text">Meny</div>
					<div class="nav-open">
						<i class="fa fa-bars"></i>
					</div>
				</div>
				<div class="forecast hide-for-small">
					<a href="http://www.yr.no/sted/Norge/Nord-Tr%C3%B8ndelag/Frosta/" target="_blank">
						<div class="forecast-item" data-postal="7633" data-place="Frosta">
							<i class="fa fa-spinner fa-spin"></i>
						</div>
					</a>
					<a href="http://www.yr.no/sted/Norge/Nord-Tr%C3%B8ndelag/Levanger/%C3%85sen/" target="_blank">
						<div class="forecast-item" data-postal="7630" data-place="Åsen">
							<i class="fa fa-spinner fa-spin"></i>
						</div>
					</a>		
					<div class="todays-date">
						lør, 15. des					</div>
				</div>
			</div>
		</div>
	</div>
</header><!-- #masthead -->

	<div id="content" class="site-content row">

			<div class="row">
						<script>
				jQuery(document).ready(function($) {
					$('.slider_ads').slick({
						slidesToShow: 1,
						slidesToScroll: 1,
						arrows: false,
						infinite: true,
						fade: true,
						dots: false,
						autoplay: true,
						autoplaySpeed: 6000,
					});
				});
			</script>

			<div class="columns ads slider_ads">
				
										

						
							</div>
		</div>
	

	<div id="primary" class="content-area columns medium-12 large-8">
		<main id="main" class="site-main" role="main">
			
<article id="post-19633" class="post-19633 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter">
				<img src="https://frostingen.no/wp-content/uploads/2018/12/dsc_4860-780x448.jpg" alt="dsc_4860" title="DSC_4860"/>		
				<div class="featured-text">Har du brukt kaffekroken hos Coop Extra Åsen i år? Da er du med og gjør jula litt bedre for to utvalgte barnefamilier i bygda. Rønnaug Torland Løvrød og Magne Christiansen oppfordrer folk til å sende inn tips om hvem som trenger det. </div>
		<header class="entry-header">

		<div class="entry-meta">
			<span class="author">Sigfrid Hagerup</span> - <span
				class="time">14.12.2018, 15:36</span>
			<span class="category alignright">
				<a href="https://frostingen.no/kategori/nyheter/" title="View all posts in Nyheter">Nyheter</a>			</span>
		</div>
		<!-- .entry-meta -->
		<h1 class="entry-title">Søker barnefamilier som trenger litt ekstra</h1>	</header>
	<!-- .entry-header -->

	<div class="entry-content">
		<p>Kaffekroken på Coop Extra Åsen har blitt populær. Nå skal kaffepengene gjøre jula litt bedre for to familier fra Åsen.</p>
	</div>
	<!-- .entry-content -->

	<div class="entry-access">
			</div>


</article><!-- #post-## -->		</main>
		<!-- #main -->
	</div><!-- #primary -->
	
<div id="secondary"  class="widget-area columns small-12 medium-12 large-4" role="complementary">
	<div class="pricelist">
		<h4>Prisliste digitalabonnement</h4>
		<hr>
					<a href="/fa-tilgang/allerede-abonnent/" class="button subscriber-button">
				Eksisterende kunde? Få tilgang her!			</a>
			<hr>
				
								<div class="list-item row">
				<div class="columns small-6">
					<h3 class="title">1 måned</h3>
					<ul>
						<li><i class="fa fa-check"></i> Tilgang til alle artikler</li><li><i class="fa fa-check"></i> 
99 kr pr mnd.</li><li><i class="fa fa-check"></i> 
Digital avis
</li>					</ul>
				</div>
				<div class="columns small-6 price-wrapper">
					<h3 class="price">99 kr <span>1 måned</span>
					</h3>
					<a href="" class="button darkblue">Bestill</a>
				</div>
			</div>
			<hr>
								<div class="list-item row">
				<div class="columns small-6">
					<h3 class="title">6 måneder</h3>
					<ul>
						<li><i class="fa fa-check"></i> Tilgang til alle artikler</li><li><i class="fa fa-check"></i> 
99,20 kr pr mnd.</li><li><i class="fa fa-check"></i> 
Digital avis
</li>					</ul>
				</div>
				<div class="columns small-6 price-wrapper">
					<h3 class="price">595 kr <span>6 måneder</span>
					</h3>
					<a href="" class="button darkblue">Bestill</a>
				</div>
			</div>
			<hr>
								<div class="list-item row">
				<div class="columns small-6">
					<h3 class="title">Årsabonnement</h3>
					<ul>
						<li><i class="fa fa-check"></i> Tilgang til alle artikler</li><li><i class="fa fa-check"></i> 
82,50 kr pr mnd.</li><li><i class="fa fa-check"></i> 
Digital avis
</li>					</ul>
				</div>
				<div class="columns small-6 price-wrapper">
					<h3 class="price">990 kr <span>12 måneder</span>
					</h3>
					<a href="" class="button darkblue">Bestill</a>
				</div>
			</div>
			<hr>
			</div>
</div>
		<div class="columns small-12 noaccess-banner">
			<div class="row">
				<div class="columns small-12 text">
					<div class="text-wrapper">
						<h2>Du må være registrert for å lese alle sakene på frostingen.no</h2>
						<p>Er du papirabonnent får du gratis tilgang ved å registrere deg.</p>
						<div class="small-12 medium-12 large-6 columns">
														<form method="post" class="login bluebg" action="https://frostingen.no/nettabonnement/min-konto/?omdiriger=https://frostingen.no/soker-barnefamilier-som-trenger-litt-ekstra/">
								<h4>Eksisterende bruker:</h4>

								<p class="form-row form-row-first">
									<div class="label small-12 medium-4 large-4 columns">
										<label for="username">E-post <span class="required">*</span></label>
									</div>
									<div class="input small-12 medium-8 large-8 columns">
										<input type="text" class="input-text" name="username" id="username" />
									</div>
								</p>
								<p class="form-row form-row-last">
									<div class="label small-12 medium-4 large-4 columns">
										<label for="password">Passord <span class="required">*</span></label>
									</div>
									<div class="input small-12 medium-8 large-8 columns">
										<input class="input-text" type="password" name="password" id="password" />
									</div>
								</p>
								<div class="clear"></div>
								<p class="form-row">
									<div class="label small-12 medium-12 large-8 columns">
									<input type="hidden" id="_wpnonce" name="_wpnonce" value="99eeb8e80b" /><input type="hidden" name="_wp_http_referer" value="/soker-barnefamilier-som-trenger-litt-ekstra/" />										<input type="submit" class="button" name="login" value="Logg inn" />
										<input type="hidden" name="redirect" value="https://frostingen.no/nettabonnement/min-konto/?omdiriger=https://frostingen.no/soker-barnefamilier-som-trenger-litt-ekstra/" />
									</div>
									<div class="label remember small-12 medium-12 large-4 columns">
										<label for="rememberme" class="inline">
											<input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk meg										</label>
									</div>
									<div class="lost-password small-12 columns">
										<a href="https://frostingen.no/nettabonnement/min-konto/lost-password/" class="lost_password">Glemt passord?</a>
									</div>
								</p>
								<div class="clear"></div>
							</form>
						</div>
						<div class="form-buttons small-12 medium-12 large-6 columns">
							<div class="newuser">
								<h4>Ny bruker:</h4>
								<a href="https://frostingen.no/bli-abonnent/" class="button">Bli abonnent</a>
								</div>
							<div class="needhelp">
								<h4>Trenger du hjelp?</h4>
								<p>Ta gjerne kontakt hvis det er noe du lurer på! </p>
								<a href="/kontakt" class="button">Ta kontakt</a>
							</div>
						</div>

					</div>
				</div>
			</div>
		</div>
	



<div class="columns ads triple_ads double-border"><ul class="small-block-grid-1 medium-block-grid-3">

								<li class="ad">
				<a href="https://frostingen.no/kontakt/tips-oss/" target="_blank">					<img class="annonse" id="Tips oss!" src="https://frostingen.no/wp-content/uploads/2017/03/miniboard_tipsoss17_frostingen.png" alt="Tips oss!">
				</a>			</li>
			</ul></div>
	<div class="from-same-cat small-12 columns">
		<h3 class="sub-title">Siste nytt i <a href="/kategori/Nyheter">Nyheter</a></h3><ul class="small-block-grid-1 medium-block-grid-3 large-block-grid-3">				<li>
					<a href="https://frostingen.no/mye-likt-men-ikke-enighet/"><img src="https://frostingen.no/wp-content/uploads/2018/12/dsc_7100-640x400.jpg" alt="dsc_7100" title="DSC_7100"/></a>
					<h2 class="entry-title"><a href="https://frostingen.no/mye-likt-men-ikke-enighet/" rel="bookmark">Mye likt, men ikke enighet</a></h2>					<p>Tirsdag kveld vedtok kommunestyrer budsjett for 2019 og økonomiplan 2019-2022. Selv om de to grupperingene var enige om mye, klarte de likevel ikke å komme fram til et felles forslag.</p>
					<a class="read-more" href="https://frostingen.no/mye-likt-men-ikke-enighet/">Les mer</a>
				</li>
							<li>
					<a href="https://frostingen.no/rykker-ut-til-frontkollisjon-pa-e6/"><img src="https://frostingen.no/wp-content/uploads/2018/12/nett_dsc_2457-640x400.jpg" alt="nett_dsc_2457" title="Nett_DSC_2457"/></a>
					<h2 class="entry-title"><a href="https://frostingen.no/rykker-ut-til-frontkollisjon-pa-e6/" rel="bookmark">Rykker ut til frontkollisjon på E6</a></h2>					<p>Mandag ettermiddag rykket brannvesenet på Frosta ut til trafikkulykke på E6 i Åsen.</p>
					<a class="read-more" href="https://frostingen.no/rykker-ut-til-frontkollisjon-pa-e6/">Les mer</a>
				</li>
							<li>
					<a href="https://frostingen.no/alle-gode-ting-er-tre/"><img src="https://frostingen.no/wp-content/uploads/2016/12/nett_julegaver-cooptreet_3-640x400.jpg" alt="nett_julegaver-cooptreet_3" title="nett_julegaver-cooptreet_3"/></a>
					<h2 class="entry-title"><a href="https://frostingen.no/alle-gode-ting-er-tre/" rel="bookmark">Alle gode ting er tre</a></h2>					<p>For tredje år på rad oppfordrer Coop Frosta og Frosta kommune til å gi en ekstra julegave til noen som trenger det. -Det ser ut som det har blitt en tradisjon, smiler Jan Inge Røkke.</p>
					<a class="read-more" href="https://frostingen.no/alle-gode-ting-er-tre/">Les mer</a>
				</li>
			</ul>	</div>
</div><!-- #content -->
<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="top-footer">
		<div class="row">
			<div class="small-12 medium-5 large-4 columns">
				<ul class="list-categories">
					<div class="menu-bunn-meny-container"><ul id="menu-bunn-meny" class="menu"><li id="menu-item-975" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-975"><a href="https://frostingen.no/kategori/nyheter/">Nyheter</a></li>
<li id="menu-item-974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974"><a href="https://frostingen.no/kategori/kultur/">Kultur</a></li>
<li id="menu-item-973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-973"><a href="https://frostingen.no/kategori/sport/">Sport</a></li>
<li id="menu-item-976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-976"><a href="/gallerier">Bildegalleri</a></li>
</ul></div>				</ul>
			</div>

			
			<div class="social small-12 medium-4 large-3 columns">
									<a href="https://frostingen.no/nettabonnement/min-konto/" class="button darkblue">Logg inn</a>
								<a class="icon" href="https://instagram.com/frostingen/" target="_blank"
				   title="Se våre instagrambilder!">
					<i class="fa fa-instagram"></i>
				</a>
				<a class="icon" href="https://nb-no.facebook.com/frostingen" target="_blank"
				   title="Følg oss på Facebook!">
					<i class="fa fa-facebook"></i>
				</a>
			</div>
		</div>
	</div>

	<div class="bottom-footer">
		<div class="row">
			<div class="site-info small-12 medium-8 large-7 columns">
								<strong>Frostingen AS</strong>, Sparebankgården 7633 Frosta.<br>Redaktør: Janne Hopmo. Telefon: 74 80 88 35. Vakttelefon: 48 99 46 30. E-post: <a href="/cdn-cgi/l/email-protection#ccaabea3bfb8a5a2aba9a28caabea3bfb8a5a2aba9a2e2a2a3"><span class="__cf_email__" data-cfemail="94f2e6fbe7e0fdfaf3f1fad4f2e6fbe7e0fdfaf3f1fabafafb">[email&#160;protected]</span></a><br>Bygget på <a href="http://wordpress.org" title="Besøk nettsiden til WordPress" target="_blank" rel="nofollow">WordPress</a> av <a href="http://smartmedia.no/" target="_blank" title="Besøk vår nettside" rel="nofollow">Smart Media AS</a>			</div>
			<!-- .site-info -->
			<div class="site-careful small-12 medium-4 large-5 columns">
				<p>Frostingen arbeider etter Vær Varsom-plakatens regler for god presseskikk. Frostingen er ikke ansvarlig for innholdet på lenkede nettsteder. <a href="https://frostingen.smas.no">Mer info om Datapolicy og personvern</a>. Alt innhold er opphavsrettslig beskyttet.</p>
			</div>
		</div>
	</div>
</footer><!-- #colophon -->
</div><!-- #page -->
<div style="display: none"><style>
		.cc-window { z-index: 99998} 
		.cc-link {padding: 0}
		.iziModal-content h1, .iziModal-content h2, .iziModal-content h3 {
			text-transform: none !important;
			margin-top: 18px !important;
		}
		#privacy-modal, #privacy-modal * {
			font-family: Helvetica, Calibri, Arial, sans-serif !important;
			color: #222
		}
		
		#privacy-modal form {
			margin-top: 30px;
		}

		#privacy-modal form input[type=submit] {
			background-color: rgb(37, 37, 37) !important;
			color: #fff !important;
			text-transform: none !important;
			letter-spacing: 0px !important;
			border-radius: 0px !important;
			padding: 10px 20px !important;
		}
		
		#privacy-modal h2.iziModal-header-title {
			font-size: 15px;
			color: #EEE ;
		}
		
		#privacy-modal h1, #privacy-modal h2, #privacy-modal h3, #privacy-modal h4 {
			font-size: 15px;
			font-weight: bold;
			margin-top: 1.2em;
		}
		#privacy-modal {
			font-size: 14px;
		}
		
		@media (min-width: 800px) {
			#privacy-modal h1, #privacy-modal h2, #privacy-modal h3, #privacy-modal h4 {
				font-size: 17px;
			}
			#privacy-modal {
				font-size: 16px;
			}
		}
		
		@media (min-width: 1000px) {
			#privacy-modal h1, #privacy-modal h2, #privacy-modal h3, #privacy-modal h4 {
				font-size: 20px;
			}
			#privacy-modal {
				font-size: 18px;
			}
		}
		</style><div id="privacy-modal"><h1><b>Personvernerklæring</b></h1>
<span style="font-weight: 400;">Personvernerklæringen handler om hvordan denne nettsiden samler inn og bruker informasjon om besøkende. Erklæringen inneholder informasjon du har krav på når det samles inn opplysninger fra nettstedet vårt (personopplysningsloven § 19), og generell informasjon om hvordan vi behandler personopplysninger (personopplysningsloven § 18, 1.ledd).</span>

<span style="font-weight: 400;">Juridisk eier av nettsiden er behandlingsansvarlig for virksomhetens behandling av personopplysninger. Det er frivillig for de som besøker nettsidene å oppgi personopplysninger i forbindelse med tjenester som å motta nyhetsbrev og benytte del- og tipstjenesten. Behandlingsgrunnlaget er samtykke fra den enkelte, med mindre annet er spesifisert.</span>
<h2><b>1. Webanalyse og informasjonskapsler (cookies)</b></h2>
<span style="font-weight: 400;">Som en viktig del av arbeidet med å lage et brukervennlig nettsted, ser vi på brukermønsteret til de som besøker nettstedet. For å analysere informasjonen, bruker vi analyseverktøyet </span><a href="http://www.google.com/analytics/"><span style="font-weight: 400;">Google Analytics</span></a><span style="font-weight: 400;">. </span>

<span style="font-weight: 400;">Google Analytics bruker informasjonskapsler/cookies (små tekstfiler som nettstedet lagrer på brukerens datamaskin), som registrerer brukernes IP-adresse, og som gir informasjon om den enkelte brukers bevegelser på nett. Eksempler på hva statistikken gir oss svar på er; hvor mange som besøker ulike sider, hvor lenge besøket varer, hvilke nettsteder brukerne kommer fra og hvilke nettlesere som benyttes. Ingen av informasjonskapslene gjør at vi kan knytte informasjon om din bruk av nettstedet til deg som enkeltperson.</span>

<span style="font-weight: 400;">Informasjonen som samles inn av Google Analytics, lagres på Googles servere i USA. Mottatte opplysninger er underlagt </span><a href="http://www.google.com/intl/no/policies/privacy/"><span style="font-weight: 400;">Googles retningslinjer for personvern</span></a><span style="font-weight: 400;">.</span>

<span style="font-weight: 400;">En IP-adresse er definert som en personopplysning fordi den kan spores tilbake til en bestemt maskinvare og dermed til en enkeltperson. Vi bruker Google Analytics sin sporingskode som </span><a href="https://support.google.com/analytics/answer/2763052?hl=en"><span style="font-weight: 400;">anonymiserer IP-adressen</span></a><span style="font-weight: 400;"> før informasjonen lagres og bearbeides av Google. Dermed kan ikke den lagrede IP-adressen brukes til å identifisere den enkelte brukeren.</span>
<h2><b>2. Søk</b></h2>
<span style="font-weight: 400;">Hvis nettsiden har søkefunksjon så lagrer informasjon om hvilke søkeord brukerne benytter i Google Analytics. Formålet med lagringen er å gjøre informasjonstilbudet vårt bedre. Bruksmønsteret for søk lagres i aggregert form. Det er bare søkeordet som lagres, og de kan ikke kobles til andre opplysninger om brukerne, slik som til IP-adressene.</span>
<h2><b>3. Del/tips-tjenesten</b></h2>
<span style="font-weight: 400;">Funksjonen "Del med andre" kan brukes til å videresende lenker til nettstedet på e-post, eller til å dele innholdet på sosiale nettsamfunn. Opplysninger om tips logges ikke hos oss, men brukes kun der og da til å legge inn tipset hos nettsamfunnet. Vi kan imidlertid ikke garantere at nettsamfunnet ikke logger disse opplysningene. Alle slike tjenester bør derfor brukes med vett. Dersom du benytter e-postfunksjonen, bruker vi bare de oppgitte e-postadressene til å sende meldingen videre uten noen form for lagring.</span>
<h2><b>4. Nyhetsbrev</b></h2>
<span style="font-weight: 400;">Nettsiden kan sende ut nyhetsbrev via epost hvis du har registrert deg for å motta dette. For at vi skal kunne sende e-post må du registrere en e-postadresse. Mailchimp er databehandler for nyhetsbrevet. E-postadressen lagres i en egen database, deles ikke med andre og slettes når du sier opp abonnementet. E-postadressen slettes også om vi får tilbakemelding om at den ikke er aktiv. </span>
<h2><b>5. Påmelding, skjema</b></h2>
<span style="font-weight: 400;">Nettsiden kan ha skjema for påmelding, kontaktskjema eller andre skjema. Disse skjemaene er tilgjengeliggjort for publikum for å utføre de oppgaver de er ment å gjøre. </span>

<span style="font-weight: 400;">Påmeldingsskjema er for at besøkende kan melde seg på eller registrere seg.</span>

<span style="font-weight: 400;">Kontaktskjema er for at besøkende enkelt kan sende en melding til nettsidens kontaktperson.</span>

<span style="font-weight: 400;">Vi ber da om navnet på innsender og kontaktinformasjon til denne. Personopplysninger vi mottar blir ikke benyttet til andre formål enn å svare på henvendelsen.</span>

<span style="font-weight: 400;">Skjema sendes som epost via Mailgun som tredjepartsløsning. Hele innsendelen blir lagret hos Mailgun i 24 timer. Mellom 24 timer og 30 dager er det kun mailheader som blir oppbevart før innsendelsen blir slettet etter 30 dager. Årsaken til denne lagringen er for å bekrefte om eposter blir sendt fra nettsiden og videresendt til riktig mottaker. </span>

<span style="font-weight: 400;">Når eposten er mottatt av mottaker så er det opp til mottaker å avgjøre Databehandlingsbehovet av eposten.</span>
<h2><b>6. Side- og tjenestefunksjonalitet</b></h2>
<span style="font-weight: 400;">Det blir brukt informasjonskapsler i drift og presentasjon av data fra nettsteder. Slike informasjonskapsler kan inneholde informasjon om språkkode for språk valgt av brukeren. Det kan være informasjonskapsler med informasjon som støtter om lastbalanseringen av systemet slik at alle brukere blir sikret en best mulig opplevelse. Ved tjenester som krever innlogging eller søk kan det bli brukt informasjonskapsler som sikrer at tjenesten presenterer data til rett mottaker.</span>
<h2><b>7. Hvordan håndtere informasjonskapsler i din nettleser</b></h2>
<span style="font-weight: 400;">På </span><a href="http://www.nettvett.no/"><span style="font-weight: 400;">www.nettvett.no</span></a><span style="font-weight: 400;"> kan du lese om hvordan du </span><a href="https://nettvett.no/slik-administrer-du-informasjonskapsler/"><span style="font-weight: 400;">stiller inn nettleseren for å godta/avvise informasjonskapsler,</span></a><span style="font-weight: 400;"> og få </span><a href="https://nettvett.no/veiledninger/sikrere-bruk/internett/"><span style="font-weight: 400;">tips til sikrere bruk av internett</span></a><span style="font-weight: 400;">.</span><br/></div></div><!-- Instagram Feed JS -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var sbiajaxurl = "https://frostingen.no/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://hb.wpmucdn.com/frostingen.no/95aa19ca-cf3c-4c5b-866b-02fc1714053c.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/frostingen.no/60292da6-aabc-4502-8003-d78d28603d8e.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/frostingen.no/21a22fa1-0ef1-4582-884d-fd5e4249fe46.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/frostingen.no/78fd7e6f-4bf5-48a3-8ba8-ce25096a3139.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_e380cf697f710336cac8252714c4a610","fragment_name":"wc_fragments_e380cf697f710336cac8252714c4a610"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/frostingen.no/d9687319-cb39-4ce2-b0e3-86227e1ad8a9.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/frostingen.no\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/frostingen.no/f2a7e1d9-d23c-4d04-887b-7842c1e6a86c.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/frostingen.no/0ef3466a-0d92-4fba-9cb8-3a3805138f16.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/frostingen.no/339e2734-01ba-4f10-9dcd-9cfa020b2d95.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frostingen = {"ajax":"https:\/\/frostingen.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/frostingen.no/98313666-3e7e-4657-89ee-a7debce3b496.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/frostingen.no/5e36569d-095f-4612-9595-41d010bec584.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/frostingen.no/32c03ff8-db68-4ad8-870e-16fa92402d88.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-201850.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'97369461',post:'19633',tz:'1',srv:'frostingen.no'} ]);
	_stq.push([ 'clickTrackerInit', '97369461', '19633' ]);
</script>
</body>
</html>