<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="nb-NO" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<htmllang="nb-NO" class="no-js ie lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="nb-NO" class="no-js ie lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="nb-NO" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>
		Frostingen | Nytt håp for dagtilbudet på Stokkbakken	</title>

	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://frostingen.no/xmlrpc.php">
	<link rel="icon" type="image/png" href="https://frostingen.no/wp-content/themes/frostingen/images/favicon.png">

	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://frostingen.no/nytt-hap-for-dagtilbudet-pa-stokkbakken/" />
<meta property="og:locale" content="nb_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nytt håp for dagtilbudet på Stokkbakken - Frostingen" />
<meta property="og:description" content="Tidligere i november fikk brukerne av dagtilbudet ved Stokkbakken omsorgssenter i Åsen beskjed om at tilbudet skal flyttes til Levanger bo- og aktivitetssenter. Det vakte ..." />
<meta property="og:url" content="https://frostingen.no/nytt-hap-for-dagtilbudet-pa-stokkbakken/" />
<meta property="og:site_name" content="Frostingen" />
<meta property="article:section" content="historie" />
<meta property="article:published_time" content="2019-11-21T14:35:07+00:00" />
<meta property="article:modified_time" content="2019-11-21T14:35:09+00:00" />
<meta property="og:updated_time" content="2019-11-21T14:35:09+00:00" />
<meta property="og:image" content="https://frostingen.no/wp-content/uploads/2019/02/nett_dsc_57182.jpg" />
<meta property="og:image:secure_url" content="https://frostingen.no/wp-content/uploads/2019/02/nett_dsc_57182.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1329" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tidligere i november fikk brukerne av dagtilbudet ved Stokkbakken omsorgssenter i Åsen beskjed om at tilbudet skal flyttes til Levanger bo- og aktivitetssenter. Det vakte ..." />
<meta name="twitter:title" content="Nytt håp for dagtilbudet på Stokkbakken - Frostingen" />
<meta name="twitter:image" content="https://frostingen.no/wp-content/uploads/2019/02/nett_dsc_57182.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://frostingen.no/#website","url":"https://frostingen.no/","name":"Frostingen","potentialAction":{"@type":"SearchAction","target":"https://frostingen.no/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://frostingen.no/nytt-hap-for-dagtilbudet-pa-stokkbakken/#primaryimage","url":"https://frostingen.no/wp-content/uploads/2019/02/nett_dsc_57182.jpg","width":2000,"height":1329},{"@type":"WebPage","@id":"https://frostingen.no/nytt-hap-for-dagtilbudet-pa-stokkbakken/#webpage","url":"https://frostingen.no/nytt-hap-for-dagtilbudet-pa-stokkbakken/","inLanguage":"nb-NO","name":"Nytt h\u00e5p for dagtilbudet p\u00e5 Stokkbakken - Frostingen","isPartOf":{"@id":"https://frostingen.no/#website"},"primaryImageOfPage":{"@id":"https://frostingen.no/nytt-hap-for-dagtilbudet-pa-stokkbakken/#primaryimage"},"datePublished":"2019-11-21T14:35:07+00:00","dateModified":"2019-11-21T14:35:09+00:00","author":{"@id":"https://frostingen.no/#/schema/person/3d7568ba280957e85afd46347265245b"}},{"@type":["Person"],"@id":"https://frostingen.no/#/schema/person/3d7568ba280957e85afd46347265245b","name":"Sigfrid Hagerup","image":{"@type":"ImageObject","@id":"https://frostingen.no/#authorlogo","url":"https://secure.gravatar.com/avatar/f222ff16510895dfb0406e0d319e2921?s=96&d=mm&r=g","caption":"Sigfrid Hagerup"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Frostingen &raquo; strøm" href="https://frostingen.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Frostingen &raquo; kommentarstrøm" href="https://frostingen.no/comments/feed/" />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://frostingen.no/wp-content/uploads/hummingbird-assets/321887dbf0318ca107ff570c5aa85f44.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://frostingen.no/wp-content/uploads/hummingbird-assets/1b535e96f8b955c853ccf245eabaef5f.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://frostingen.no/wp-content/uploads/hummingbird-assets/7ae83f6a3586697996f95afd845ae0b1.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-archives-css'  href='https://frostingen.no/wp-content/uploads/hummingbird-assets/5c6119d11c844a0666b13590fb0602d0.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookieconsent-css'  href='https://frostingen.no/wp-content/uploads/hummingbird-assets/e34e8d56eb8629ca9dddf1f1098e7f0a.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://frostingen.no/wp-content/uploads/hummingbird-assets/54d556d4af60f1bfb90163612e7c9c62.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 11px;
	line-height: 13px;
	height: 13px;
	background: #fff;
	border: 1px solid #106684;
}

</style>
<link rel='stylesheet' id='weather-icons-css'  href='https://frostingen.no/wp-content/uploads/hummingbird-assets/02a662b2f0a804db12cbc6e0b4b6acd7.css' type='text/css' media='all' />
<link rel='stylesheet' id='app-style-css'  href='https://frostingen.no/wp-content/uploads/hummingbird-assets/ae11a381fc9e7ad097eb7f4b36798adb.css' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://frostingen.no/wp-content/uploads/hummingbird-assets/f58b72419f02b458ee60165a78b7b3cf.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://frostingen.no/wp-content/uploads/hummingbird-assets/656848cf7e07e0af94a9c624c61637cf.css' type='text/css' media='all' />
<script type='text/javascript' src='https://frostingen.no/wp-content/uploads/hummingbird-assets/781b6c4a22fe2b16fa0748ea5d8da2a9.js'></script>
<script type='text/javascript' src='https://frostingen.no/wp-content/uploads/hummingbird-assets/cb6bb76bbaf71a53d0b594963cfb4c5d.js'></script>
<script type='text/javascript' src='https://frostingen.no/wp-content/uploads/hummingbird-assets/db575bd8c392ac4290d55a5f822d4dc7.js'></script>
<script type='text/javascript' src='https://frostingen.no/wp-content/uploads/hummingbird-assets/8aa75cf3130ab47ddb2b2f9985e6d4ff.js'></script>
<script async type='text/javascript' src='https://frostingen.no/wp-content/uploads/hummingbird-assets/d80c068cbfd95f2e6de88a9002237775.js'></script>
<link rel='https://api.w.org/' href='https://frostingen.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://frostingen.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://frostingen.no/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://frostingen.no/?p=26691' />
<link rel="alternate" type="application/json+oembed" href="https://frostingen.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffrostingen.no%2Fnytt-hap-for-dagtilbudet-pa-stokkbakken%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://frostingen.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffrostingen.no%2Fnytt-hap-for-dagtilbudet-pa-stokkbakken%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["historie"],"pagePostAuthor":"Sigfrid Hagerup"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7PKCH2');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>

<body class="post-template-default single single-post postid-26691 single-format-standard theme-frostingen woocommerce-no-js group-blog">
<!-- Start Google Tag Manager -->
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7PKCH2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- End Google Tag Manager -->

<!--[if lt IE 7]>
<div data-alert class="browsehappy alert-box secondary">
	You are using an outdated browser. Please <a href="http://browsehappy.com/" target="_blank" rel="nofollow">
	upgrade your browser</a> to improve your experience.	<a href="#" class="close">&times;</a>
</div>
<![endif]--><div class="contain-to-grid fixed hide-for-large-up">
	<nav class="top-bar" data-topbar
	     data-options="sticky_class: sticky-topbar;back_text: Tilbake;scrolltop: false;mobile_show_parent_link: true">
		<ul class="title-area">
			<li class="name">
				<h1>
					<a href="https://frostingen.no"><img src="https://frostingen.no/wp-content/themes/frostingen/images/logo_small.png" alt="logo_small.png" title="logo_small.png"/></a>
				</h1>
			</li>
							<li class="toggle-topbar menu-icon">
					<a href="#">
						<span>Meny</span>
					</a>
				</li>
					</ul>
		<section class="top-bar-section">
			<ul id="menu-hovedmeny" class="top-bar-menu right"><li id="menu-item-335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-335"><a href="#">Nytt</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="https://frostingen.no/kategori/nyheter/">Nyheter</a></li>
	<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="https://frostingen.no/kategori/kultur/">Kultur</a></li>
	<li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://frostingen.no/kategori/sport/">Sport</a></li>
	<li id="menu-item-12490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12490"><a href="https://frostingen.no/kategori/reklame/">Reklame</a></li>
	<li id="menu-item-972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-972"><a href="/gallerier">Bildegalleri</a></li>
	<li id="menu-item-346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346"><a href="https://spiren.frostingen.no/">Lokalguiden</a></li>
</ul>
</li>
<li id="menu-item-569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-dropdown menu-item-569"><a href="https://frostingen.no/markedsplassen/">Tjenester</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542"><a href="https://frostingen.no/markedsplassen/annonser/">Annonser</a></li>
	<li id="menu-item-8389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8389"><a href="https://frostingen.no/familienytt/">Familienytt</a></li>
	<li id="menu-item-7993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7993"><a href="https://frostingen.no/kalender-2017/">Kalender 2019</a></li>
	<li id="menu-item-7996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7996"><a href="https://frostingen.no/annonsepriser-2017/">Annonsepriser</a></li>
	<li id="menu-item-8006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8006"><a href="http://interaktiv.bullspress.de/dispatcher/b7b16959bae4ed568320368e6e646116/">Sudoku</a></li>
	<li id="menu-item-8007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8007"><a href="http://interaktiv.bullspress.de/dispatcher/9b8a04f0767e544ab174598b03f52ef8/">Kryssord</a></li>
</ul>
</li>
<li id="menu-item-336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-336"><a href="#">Abonner</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-983"><a href="https://frostingen.no/bli-abonnent/">Bli abonnent</a></li>
	<li id="menu-item-7925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7925"><a href="https://frostingen.no/bli-abonnent/gaveabonnement/">Gaveabonnement</a></li>
	<li id="menu-item-719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719"><a href="https://frostingen.no/bli-abonnent/allerede-abonnent/">Allerede abonnent</a></li>
	<li id="menu-item-722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722"><a href="https://frostingen.no/ikke-fatt-avis/">Ikke fått avis?</a></li>
	<li id="menu-item-979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-979"><a href="https://frostingen.no/adresseendring/">Adresseendring</a></li>
	<li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="https://frostingen.no/nettabonnement/min-konto/">Min konto</a></li>
</ul>
</li>
<li id="menu-item-338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-338"><a href="#">Kontakt</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716"><a href="https://frostingen.no/kontakt/">Kontakt oss</a></li>
	<li id="menu-item-717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717"><a href="https://frostingen.no/kontakt/tips-oss/">Tips oss</a></li>
	<li id="menu-item-8580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8580"><a href="https://frostingen.no/kontakt/send-bildervideo/">Send bilder/video</a></li>
	<li id="menu-item-7999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7999"><a href="https://frostingen.no/kontakt/om-frostingen/">Om Frostingen</a></li>
</ul>
</li>
</ul>			<li class="social"><a href="https://nb-no.facebook.com/frostingen" target="_blank">Følg oss på Facebook</a></li>
			<li class="social"><a href="https://instagram.com/frostingen/" target="_blank">Se oss på Instagram</a></li>
							<li class="login"><a href="https://frostingen.no/nettabonnement/min-konto/"><i class="fa fa-unlock"></i>
						Logg inn</a></li>
						<li class="tip"><a href="/tips-oss"><i class="fa fa-lightbulb-o"></i> Tips oss</a></li>
			<li class="search"><form role="search" method="get" class="search-form" action="https://frostingen.no/">
				<label>
					<span class="screen-reader-text">Søk etter:</span>
					<input type="search" class="search-field" placeholder="Søk &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søk" />
			</form></li>
		</section>
	</nav>
</div><div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Gå til innholdet</a>
<a class="skip-link screen-reader-text screen-reader-font-size" href="#">
	Forstørre skrift	<div class="tip-container">
		<p class="tip-text">PC: Hold Ctrl-tasten nede og trykk på + for å forstørre eller - for å forminske.</p>

		<p class="tip-text">Mac: Hold Cmd-tasten (Command) nede og trykk på + for å forstørre eller - for å forminske.</p>
	</div>
</a>
	<div class="row skyscraper_ads">
																	<div class="columns ads sky_right">
					<div class="ad">
						<a href="http://www.redningsselskapet.no/stott-oss/" target="_blank">							<img src="https://frostingen.no/wp-content/uploads/2019/11/redningsselskapet_julekampanje_banner_180x500.jpg" class="annonse" id="Redningsselskapet nov 19">
						</a>					</div>
				</div>
			
												</div>
	<header id="masthead" class="site-header row hide-for-small hide-for-medium" role="banner">
	<div class="columns">
		<div class="top-area">
			<div class="search">
				<form role="search" method="get" class="search-form" action="https://frostingen.no/">
				<label>
					<span class="screen-reader-text">Søk etter:</span>
					<input type="search" class="search-field" placeholder="Søk &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søk" />
			</form>			</div>
							<div class="login"><a href="https://frostingen.no/nettabonnement/min-konto/"><i
							class="fa fa-unlock"></i> Logg inn</a></div>
						<div class="tip">
				<a href="/tips-oss"><i class="fa fa-lightbulb-o"></i> Tips oss</a>
			</div>
		</div>

		<nav id="site-navigation" class="main-navigation small-12 columns" role="navigation">
			<div class="nav-close"><i class="fa fa-close"></i></div>
			<div class="menu-hovedmeny-container"><ul id="menu-hovedmeny-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-335"><a href="#">Nytt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="https://frostingen.no/kategori/nyheter/">Nyheter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="https://frostingen.no/kategori/kultur/">Kultur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://frostingen.no/kategori/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12490"><a href="https://frostingen.no/kategori/reklame/">Reklame</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-972"><a href="/gallerier">Bildegalleri</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346"><a href="https://spiren.frostingen.no/">Lokalguiden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-569"><a href="https://frostingen.no/markedsplassen/">Tjenester</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542"><a href="https://frostingen.no/markedsplassen/annonser/">Annonser</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8389"><a href="https://frostingen.no/familienytt/">Familienytt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7993"><a href="https://frostingen.no/kalender-2017/">Kalender 2019</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7996"><a href="https://frostingen.no/annonsepriser-2017/">Annonsepriser</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8006"><a href="http://interaktiv.bullspress.de/dispatcher/b7b16959bae4ed568320368e6e646116/">Sudoku</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8007"><a href="http://interaktiv.bullspress.de/dispatcher/9b8a04f0767e544ab174598b03f52ef8/">Kryssord</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-336"><a href="#">Abonner</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-983"><a href="https://frostingen.no/bli-abonnent/">Bli abonnent</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7925"><a href="https://frostingen.no/bli-abonnent/gaveabonnement/">Gaveabonnement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719"><a href="https://frostingen.no/bli-abonnent/allerede-abonnent/">Allerede abonnent</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722"><a href="https://frostingen.no/ikke-fatt-avis/">Ikke fått avis?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-979"><a href="https://frostingen.no/adresseendring/">Adresseendring</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="https://frostingen.no/nettabonnement/min-konto/">Min konto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-338"><a href="#">Kontakt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716"><a href="https://frostingen.no/kontakt/">Kontakt oss</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717"><a href="https://frostingen.no/kontakt/tips-oss/">Tips oss</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8580"><a href="https://frostingen.no/kontakt/send-bildervideo/">Send bilder/video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7999"><a href="https://frostingen.no/kontakt/om-frostingen/">Om Frostingen</a></li>
</ul>
</li>
</ul></div>		</nav>

		<div class="bottom-area">
			<div class="logoarea small-12 medium-6 large-4 columns">
				<div id="branding" class="site-branding">
					<h1 class="site-title screen-reader-text"><a href="https://frostingen.no/"
					                                             rel="home">Frostingen</a></h1>

					<h2 class="site-description screen-reader-text">Lokalavisa for Frosta og Åsen</h2>

					<a class="site-logo" href="https://frostingen.no/" rel="home">
						<img src="https://frostingen.no/wp-content/themes/frostingen/images/logo@2x.png" alt="logo@2x.png" title="logo@2x.png"/>					</a>
				</div><!-- #branding -->
			</div>

			<div class="subscribearea small-12 medium-6 large-8 columns">
				<div class="nav-area">
					<div class="nav-text">Meny</div>
					<div class="nav-open">
						<i class="fa fa-bars"></i>
					</div>
				</div>
				<div class="forecast hide-for-small">
					<a href="https://www.yr.no/sted/Norge/Nord-Tr%C3%B8ndelag/Frosta/" target="_blank">
						<div class="forecast-item" data-postal="7633" data-place="Frosta">
							<i class="fa fa-spinner fa-spin"></i>
						</div>
					</a>
					<a href="https://www.yr.no/sted/Norge/Nord-Tr%C3%B8ndelag/Levanger/%C3%85sen/" target="_blank">
						<div class="forecast-item" data-postal="7630" data-place="Åsen">
							<i class="fa fa-spinner fa-spin"></i>
						</div>
					</a>		
					<div class="todays-date">
						fre, 22. nov					</div>
				</div>
			</div>
		</div>
	</div>
</header><!-- #masthead -->
	<div id="content" class="site-content row">

			<div class="row">
			
			<div class="columns ads slider_ads" data-speed="6000">
				
										

												  <div>
							<a href="https://kundeavis.coop.no/aviser/?id=1587" target="_blank">								<img class="annonse" id="Extra, uke 47 19" src="https://frostingen.no/wp-content/uploads/2019/11/19_topbanner1175x300_extra_uke47_2019.jpg" alt="Extra, uke 47 19">
							</a>						</div>
						
							</div>
		</div>
	

	<div id="primary" class="content-area columns medium-12 large-8">
		<main id="main" class="site-main" role="main">
			
<article id="post-26691" class="post-26691 post type-post status-publish format-standard has-post-thumbnail hentry category-historie">
				<img src="https://frostingen.no/wp-content/uploads/2019/02/nett_dsc_57182-780x448.jpg" alt="nett_dsc_57182" title="stokkbakken omsorgssenter i sen"/>		
				<div class="featured-text">Fem politikere fra driftsstyret i Levanger krever at Stokkbakken-saken skal behandles politisk. </div>
		<header class="entry-header">

		<div class="entry-meta">
			<span class="author">Sigfrid Hagerup</span> - <span
				class="time">21.11.2019, 15:35</span>
			<span class="category alignright">
				<a href="https://frostingen.no/kategori/historie/" title="View all posts in historie">historie</a>			</span>
		</div>
		<!-- .entry-meta -->
		<h1 class="entry-title">Nytt håp for dagtilbudet på Stokkbakken</h1>	</header>
	<!-- .entry-header -->

	<div class="entry-content">
			</div>
	<!-- .entry-content -->

	<div class="entry-access">
			</div>


</article><!-- #post-## -->		</main>
		<!-- #main -->
	</div><!-- #primary -->
	
<div id="secondary"  class="widget-area columns small-12 medium-12 large-4" role="complementary">
	<div class="pricelist">
		<h4>Prisliste digitalabonnement</h4>
		<hr>
					<a href="/fa-tilgang/allerede-abonnent/" class="button subscriber-button">
				Eksisterende kunde? Få tilgang her!			</a>
			<hr>
				
								<div class="list-item row">
				<div class="columns small-6">
					<h3 class="title">1 måned</h3>
					<ul>
						<li><i class="fa fa-check"></i> Tilgang til alle artikler</li><li><i class="fa fa-check"></i> 
99 kr pr mnd.</li><li><i class="fa fa-check"></i> 
Digital avis
</li>					</ul>
				</div>
				<div class="columns small-6 price-wrapper">
					<h3 class="price">99 kr <span>1 måned</span>
					</h3>
					<a href="" class="button darkblue">Bestill</a>
				</div>
			</div>
			<hr>
								<div class="list-item row">
				<div class="columns small-6">
					<h3 class="title">6 måneder</h3>
					<ul>
						<li><i class="fa fa-check"></i> Tilgang til alle artikler</li><li><i class="fa fa-check"></i> 
99,20 kr pr mnd.</li><li><i class="fa fa-check"></i> 
Digital avis
</li>					</ul>
				</div>
				<div class="columns small-6 price-wrapper">
					<h3 class="price">595 kr <span>6 måneder</span>
					</h3>
					<a href="" class="button darkblue">Bestill</a>
				</div>
			</div>
			<hr>
								<div class="list-item row">
				<div class="columns small-6">
					<h3 class="title">Årsabonnement</h3>
					<ul>
						<li><i class="fa fa-check"></i> Tilgang til alle artikler</li><li><i class="fa fa-check"></i> 
82,50 kr pr mnd.</li><li><i class="fa fa-check"></i> 
Digital avis
</li>					</ul>
				</div>
				<div class="columns small-6 price-wrapper">
					<h3 class="price">990 kr <span>12 måneder</span>
					</h3>
					<a href="" class="button darkblue">Bestill</a>
				</div>
			</div>
			<hr>
			</div>
</div>
		<div class="columns small-12 noaccess-banner">
			<div class="row">
				<div class="columns small-12 text">
					<div class="text-wrapper">
						<h2>Du må være registrert for å lese alle sakene på frostingen.no</h2>
						<p>Er du papirabonnent får du gratis tilgang ved å registrere deg.</p>
						<div class="small-12 medium-12 large-6 columns">
														<form method="post" class="login bluebg" action="https://frostingen.no/nettabonnement/min-konto/?omdiriger=https://frostingen.no/nytt-hap-for-dagtilbudet-pa-stokkbakken/">
								<h4>Eksisterende bruker:</h4>

								<p class="form-row form-row-first">
									<div class="label small-12 medium-4 large-4 columns">
										<label for="username">E-post <span class="required">*</span></label>
									</div>
									<div class="input small-12 medium-8 large-8 columns">
										<input type="text" class="input-text" name="username" id="username" />
									</div>
								</p>
								<p class="form-row form-row-last">
									<div class="label small-12 medium-4 large-4 columns">
										<label for="password">Passord <span class="required">*</span></label>
									</div>
									<div class="input small-12 medium-8 large-8 columns">
										<input class="input-text" type="password" name="password" id="password" />
									</div>
								</p>
								<div class="clear"></div>
								<p class="form-row">
									<div class="label small-12 medium-12 large-8 columns">
									<input type="hidden" id="_wpnonce" name="_wpnonce" value="8905e13640" /><input type="hidden" name="_wp_http_referer" value="/nytt-hap-for-dagtilbudet-pa-stokkbakken/" />										<input type="submit" class="button" name="login" value="Logg inn" />
										<input type="hidden" name="redirect" value="https://frostingen.no/nettabonnement/min-konto/?omdiriger=https://frostingen.no/nytt-hap-for-dagtilbudet-pa-stokkbakken/" />
									</div>
									<div class="label remember small-12 medium-12 large-4 columns">
										<label for="rememberme" class="inline">
											<input name="rememberme" type="checkbox" id="rememberme" value="forever" checked /> Husk meg										</label>
									</div>
									<div class="lost-password small-12 columns">
										<a href="https://frostingen.no/nettabonnement/min-konto/lost-password/" class="lost_password">Glemt passord?</a>
									</div>
								</p>
								<div class="clear"></div>
							</form>
						</div>
						<div class="form-buttons small-12 medium-12 large-6 columns">
							<div class="newuser">
								<h4>Ny bruker:</h4>
								<a href="https://frostingen.no/bli-abonnent/" class="button">Bli abonnent</a>
								</div>
							<div class="needhelp">
								<h4>Trenger du hjelp?</h4>
								<p>Ta gjerne kontakt hvis det er noe du lurer på! </p>
								<a href="/kontakt" class="button">Ta kontakt</a>
							</div>
						</div>

					</div>
				</div>
			</div>
		</div>
	



<div class="ads triple_ads double-border row">
	<div class="columns small-12">
		<ul class="small-block-grid-1 medium-block-grid-3">
												<li class="ad">
						<a href="http://www.frostaporten.no/" target="_blank">							<img class="annonse" id="Frostaporten" src="https://frostingen.no/wp-content/uploads/2015/08/frostaporten_web375x156.gif" alt="Frostaporten">
						</a>					</li>
																			<li class="ad">
						<a href="https://www.buyandread.com/next/pub.htm?pub=frostingen" target="_blank">							<img class="annonse" id="Kjøp eldre utgaver av Frostingen" src="https://frostingen.no/wp-content/uploads/2016/02/miniboard375x156p_red_buyandread.png" alt="Kjøp eldre utgaver av Frostingen">
						</a>					</li>
																			<li class="ad">
						<a href="https://frostingen.no/kontakt/tips-oss/" target="_blank">							<img class="annonse" id="Tips oss!" src="https://frostingen.no/wp-content/uploads/2017/03/miniboard_tipsoss17_frostingen.png" alt="Tips oss!">
						</a>					</li>
									</ul>
	</div>
</div>

<div class="from-same-cat small-12 columns">
	<h3 class="sub-title">Siste nytt i <a href="/kategori/historie">historie</a></h3><ul class="small-block-grid-1 medium-block-grid-3 large-block-grid-3">			<li>
				<a href="https://frostingen.no/inger-blir-1-vara/"><img src="https://frostingen.no/wp-content/uploads/2019/11/nett_ingeroldervikimg_7479-640x400.jpg" alt="nett_ingeroldervikimg_7479" title="Nett_IngerOldervikIMG_7479"/></a>
				<h2 class="entry-title"><a href="https://frostingen.no/inger-blir-1-vara/" rel="bookmark">Inger blir 1. vara</a></h2>								<a class="read-more" href="https://frostingen.no/inger-blir-1-vara/">Les mer</a>
			</li>
					<li>
				<a href="https://frostingen.no/litt-dramatikk-for-skolestart/"><img src="https://frostingen.no/wp-content/uploads/2019/11/buss-av-veien-640x400.jpg" alt="buss-av-veien" title="buss av veien"/></a>
				<h2 class="entry-title"><a href="https://frostingen.no/litt-dramatikk-for-skolestart/" rel="bookmark">Litt dramatikk før skolestart</a></h2>								<a class="read-more" href="https://frostingen.no/litt-dramatikk-for-skolestart/">Les mer</a>
			</li>
					<li>
				<a href="https://frostingen.no/mens-vi-venter-pa-toget/"><img src="https://frostingen.no/wp-content/uploads/2019/11/nett_dsc_3143-640x400.jpg" alt="nett_dsc_3143" title="aasenvogga november nitten"/></a>
				<h2 class="entry-title"><a href="https://frostingen.no/mens-vi-venter-pa-toget/" rel="bookmark">Mens vi venter på toget</a></h2>								<a class="read-more" href="https://frostingen.no/mens-vi-venter-pa-toget/">Les mer</a>
			</li>
		</ul></div>

<div style="display: none"><style>
		.cc-window { z-index: 99998} 
		.cc-link {padding: 0}
		.iziModal-header-title {
			color: #EEE !important
		}
		.iziModal-content h1, .iziModal-content h2, .iziModal-content h3 {
			text-transform: none !important;
		}
		#privacy-modal, #privacy-modal * {
			font-family: Helvetica, Calibri, Arial, sans-serif !important;
			color: #222;
			line-height: 1.4 !important;
		}
		.iziModal-content a {
			text-decoration: underline !important;
		}
		
		#privacy-modal form {
			margin-top: 30px;
		}

		#privacy-modal form input[type=submit] {
			background-color: rgb(37, 37, 37) !important;
			color: #fff !important;
			text-transform: none !important;
			letter-spacing: 0px !important;
			border-radius: 0px !important;
			padding: 10px 20px !important;
		}
		
		#privacy-modal h2.iziModal-header-title {
			font-size: 15px;
			color: #EEE ;
		}
		
		#privacy-modal h1, #privacy-modal h2, #privacy-modal h3, #privacy-modal h4 {
			font-size: 15px;
			font-weight: bold;
		}
		#privacy-modal h2 {
			margin-top: 0.2em;
			margin-bottom: 0.2em;
			padding: 0;
		} 
		#privacy-modal h3, #privacy-modal h4 {
			margin-top: 0.8em;
			margin-bottom: 0.8em;
			padding: 0;
		}
		#privacy-modal {
			font-size: 14px;
		}
		
		@media (min-width: 800px) {
			#privacy-modal h1, #privacy-modal h2, #privacy-modal h3, #privacy-modal h4 {
				font-size: 17px;
			}
			#privacy-modal {
				font-size: 16px;
			}
		}
		
		@media (min-width: 1000px) {
			#privacy-modal h1, #privacy-modal h2, #privacy-modal h3, #privacy-modal h4 {
				font-size: 20px;
			}
			#privacy-modal {
				font-size: 18px;
			}
		}
		</style><div id="privacy-modal" aria-hidden="true"><h3><b>Personvernerklæring</b></h3>
<span>Personvernerklæringen handler om hvordan denne nettsiden samler inn og bruker informasjon om besøkende. Erklæringen inneholder informasjon du har krav på når det samles inn opplysninger fra nettstedet vårt, og generell informasjon om hvordan vi behandler personopplysninger.</span>

<span>Juridisk eier av nettsiden er behandlingsansvarlig for virksomhetens behandling av personopplysninger. Det er frivillig for de som besøker nettsidene å oppgi personopplysninger i forbindelse med tjenester som å motta nyhetsbrev og benytte del- og tipstjenesten. Behandlingsgrunnlaget er samtykke fra den enkelte, med mindre annet er spesifisert.</span>
<h4><b>1. Webanalyse og informasjonskapsler (cookies)</b></h4>
<span>Som en viktig del av arbeidet med å lage et brukervennlig nettsted, ser vi på brukermønsteret til de som besøker nettstedet. For å analysere informasjonen, bruker vi analyseverktøyet <a rel="external" href="https://www.google.com/analytics/">Google Analytics</a>. </span>

<span>Google Analytics bruker informasjonskapsler/cookies (små tekstfiler som nettstedet lagrer på brukerens datamaskin), som registrerer brukernes IP-adresse, og som gir informasjon om den enkelte brukers bevegelser på nett. Eksempler på hva statistikken gir oss svar på er; hvor mange som besøker ulike sider, hvor lenge besøket varer, hvilke nettsteder brukerne kommer fra og hvilke nettlesere som benyttes. Ingen av informasjonskapslene gjør at vi kan knytte informasjon om din bruk av nettstedet til deg som enkeltperson.</span>

<span>Informasjonen som samles inn av Google Analytics, lagres på Googles servere i USA. Mottatte opplysninger er underlagt <a rel="external" href="https://www.google.com/intl/no/policies/privacy/">Googles retningslinjer for personvern</a>.</span>

<span>En IP-adresse er definert som en personopplysning fordi den kan spores tilbake til en bestemt maskinvare og dermed til en enkeltperson. Vi bruker Google Analytics sin sporingskode som <a rel="external" href="https://support.google.com/analytics/answer/2763052?hl=en">anonymiserer IP-adressen</a> før informasjonen lagres og bearbeides av Google. Dermed kan ikke den lagrede IP-adressen brukes til å identifisere den enkelte brukeren.</span>
<h4><b>2. Søk</b></h4>
<span>Hvis nettsiden har søkefunksjon så lagrer informasjon om hvilke søkeord brukerne benytter i Google Analytics. Formålet med lagringen er å gjøre informasjonstilbudet vårt bedre. Bruksmønsteret for søk lagres i aggregert form. Det er bare søkeordet som lagres, og de kan ikke kobles til andre opplysninger om brukerne, slik som til IP-adressene.</span>
<h4><b>3. Del/tips-tjenesten</b></h4>
<span>Funksjonen "Del med andre" kan brukes til å videresende lenker til nettstedet på e-post, eller til å dele innholdet på sosiale nettsamfunn. Opplysninger om tips logges ikke hos oss, men brukes kun der og da til å legge inn tipset hos nettsamfunnet. Vi kan imidlertid ikke garantere at nettsamfunnet ikke logger disse opplysningene. Alle slike tjenester bør derfor brukes med vett. Dersom du benytter e-postfunksjonen, bruker vi bare de oppgitte e-postadressene til å sende meldingen videre uten noen form for lagring.</span>
<h4><b>4. Nyhetsbrev</b></h4>
<span>Nettsiden kan sende ut nyhetsbrev via epost hvis du har registrert deg for å motta dette. For at vi skal kunne sende e-post må du registrere en e-postadresse. Mailchimp er databehandler for nyhetsbrevet. E-postadressen lagres i en egen database, deles ikke med andre og slettes når du sier opp abonnementet. E-postadressen slettes også om vi får tilbakemelding om at den ikke er aktiv. </span>
<h4><b>5. Påmelding, skjema</b></h4>
<span>Nettsiden kan ha skjema for påmelding, kontaktskjema eller andre skjema. Disse skjemaene er tilgjengeliggjort for publikum for å utføre de oppgaver de er ment å gjøre. </span>

<span>Påmeldingsskjema er for at besøkende kan melde seg på eller registrere seg.</span>

<span>Kontaktskjema er for at besøkende enkelt kan sende en melding til nettsidens kontaktperson.</span>

<span>Vi ber da om navnet på innsender og kontaktinformasjon til denne. Personopplysninger vi mottar blir ikke benyttet til andre formål enn å svare på henvendelsen.</span>

<span>Skjema sendes som epost via Mailgun som tredjepartsløsning. Hele innsendelen blir lagret hos Mailgun i 24 timer. Mellom 24 timer og 30 dager er det kun mailheader som blir oppbevart før innsendelsen blir slettet etter 30 dager. Årsaken til denne lagringen er for å bekrefte om eposter blir sendt fra nettsiden og videresendt til riktig mottaker. </span>

<span>Når eposten er mottatt av mottaker så er det opp til mottaker å avgjøre Databehandlingsbehovet av eposten.</span>
<h4><b>6. Side- og tjenestefunksjonalitet</b></h4>
<span>Det blir brukt informasjonskapsler i drift og presentasjon av data fra nettsteder. Slike informasjonskapsler kan inneholde informasjon om språkkode for språk valgt av brukeren. Det kan være informasjonskapsler med informasjon som støtter om lastbalanseringen av systemet slik at alle brukere blir sikret en best mulig opplevelse. Ved tjenester som krever innlogging eller søk kan det bli brukt informasjonskapsler som sikrer at tjenesten presenterer data til rett mottaker.</span>
<h4><b>7. Hvordan håndtere informasjonskapsler i din nettleser</b></h4>
<span>På <a rel="external" href="http://www.nettvett.no/">www.nettvett.no</a> kan du lese om hvordan du <a rel="external" href="https://nettvett.no/slik-administrer-du-informasjonskapsler/">stiller inn nettleseren for å godta/avvise informasjonskapsler,</a> og få <a rel="external" href="https://nettvett.no/veiledninger/sikrere-bruk/internett/">tips til sikrere bruk av internett</a>.</span><br/></div></div></div><!-- #content -->
<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="top-footer">
		<div class="row">
			<div class="small-12 medium-5 large-4 columns">
				<ul class="list-categories">
					<div class="menu-bunn-meny-container"><ul id="menu-bunn-meny" class="menu"><li id="menu-item-975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975"><a href="https://frostingen.no/kategori/nyheter/">Nyheter</a></li>
<li id="menu-item-974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974"><a href="https://frostingen.no/kategori/kultur/">Kultur</a></li>
<li id="menu-item-973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-973"><a href="https://frostingen.no/kategori/sport/">Sport</a></li>
<li id="menu-item-976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-976"><a href="/gallerier">Bildegalleri</a></li>
</ul></div>				</ul>
			</div>

			
			<div class="social small-12 medium-4 large-3 columns">
									<a href="https://frostingen.no/nettabonnement/min-konto/" class="button darkblue">Logg inn</a>
								<a class="icon" href="https://instagram.com/frostingen/" target="_blank"
				   title="Se våre instagrambilder!">
					<i class="fa fa-instagram"></i>
				</a>
				<a class="icon" href="https://nb-no.facebook.com/frostingen" target="_blank"
				   title="Følg oss på Facebook!">
					<i class="fa fa-facebook"></i>
				</a>
			</div>
		</div>
	</div>

	<div class="bottom-footer">
		<div class="row">
			<div class="site-info small-12 medium-8 large-7 columns">
								<strong>Frostingen AS</strong>, Alstadvegen 144,  7633 Frosta.<br>Redaktør: Janne Hopmo. Telefon: 74 80 88 35. Vakttelefon: 48 99 46 30. E-post: <a href="/cdn-cgi/l/email-protection#80e6f2eff3f4e9eee7e5eec0e6f2eff3f4e9eee7e5eeaeeeef"><span class="__cf_email__" data-cfemail="0a6c7865797e63646d6f644a6c7865797e63646d6f64246465">[email&#160;protected]</span></a><br>Bygget på <a href="https://wordpress.org" title="Besøk nettsiden til WordPress" target="_blank" rel="nofollow">WordPress</a> av <a href="http://smartmedia.no/" target="_blank" title="Besøk vår nettside" rel="nofollow">Smart Media AS</a>			</div>
			<!-- .site-info -->
			<div class="site-careful small-12 medium-4 large-5 columns">
				<p>Frostingen arbeider etter Vær Varsom-plakatens regler for god presseskikk. Frostingen er ikke ansvarlig for innholdet på lenkede nettsteder. <a href="https://frostingen.smas.no">Mer info om Datapolicy og personvern</a>. Alt innhold er opphavsrettslig beskyttet.</p>
			</div>
		</div>
	</div>
</footer><!-- #colophon --> 
</div><!-- #page -->
<!-- Custom Feeds for Instagram JS -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var sbiajaxurl = "https://frostingen.no/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Ffrostingen.no%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder-640x400.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Atrue%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A116%2C%22name%22%3A%22Uncategorized%22%2C%22slug%22%3A%22uncategorized%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A116%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22term_order%22%3A%220%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Ffrostingen.no%5C%2Fproduktkategori%5C%2Funcategorized%5C%2F%22%7D%2C%7B%22term_id%22%3A30%2C%22name%22%3A%22Abonnement%22%2C%22slug%22%3A%22abonnement%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A30%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A3%2C%22filter%22%3A%22raw%22%2C%22term_order%22%3A%220%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Ffrostingen.no%5C%2Fproduktkategori%5C%2Fabonnement%5C%2F%22%7D%2C%7B%22term_id%22%3A117%2C%22name%22%3A%22Vare%22%2C%22slug%22%3A%22vare%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A117%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22term_order%22%3A%220%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Ffrostingen.no%5C%2Fproduktkategori%5C%2Fvare%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Ffrostingen.no%5C%2F%22%7D' ) );
		</script>
		<link rel='stylesheet' id='izimodal-css'  href='https://frostingen.no/wp-content/uploads/hummingbird-assets/42777bac1c6ab976b3ff27a227c0e566.css' type='text/css' media='all' />
<script type='text/javascript' src='https://frostingen.no/wp-content/uploads/hummingbird-assets/a921cf9ed09d7495d25e8b6ec5570cd8.js'></script>
<script type='text/javascript' src='https://frostingen.no/wp-content/uploads/hummingbird-assets/6d335347515b430934a1b7094a77df64.js'></script>
<script type='text/javascript' src='https://frostingen.no/wp-content/uploads/hummingbird-assets/e8c5f1c2a6b9859ba1c852f6a780e96d.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smart_settings_js = {"message":{"en":"Read our privacy policy here","no":"Les v\u00e5r personvernerkl\u00e6ring her"},"language":"","post_path":"","colors":{"consent_button":"#252525","consent_background":"#f2f2f2"},"force_fullwidth":null,"header_color":"#252525"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frostingen.no/wp-content/uploads/hummingbird-assets/330e7eb708d0fb947d70625e02395f70.js'></script>
<script type='text/javascript' src='https://frostingen.no/wp-content/uploads/hummingbird-assets/8e97a84845112713bca0defb00414f0f.js'></script>
<script type='text/javascript' src='https://frostingen.no/wp-content/uploads/hummingbird-assets/59221f0e8532e902a9e1ad7fc419da4d.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frostingen.no/wp-content/uploads/hummingbird-assets/e2b64602e2bbc88d7ee3d62968b40a38.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_e380cf697f710336cac8252714c4a610","fragment_name":"wc_fragments_e380cf697f710336cac8252714c4a610","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frostingen.no/wp-content/uploads/hummingbird-assets/864a1fdffc163e07bcd472f44d0a83bf.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/frostingen.no\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frostingen.no/wp-content/uploads/hummingbird-assets/a9c84fb80f86bad4e65934ebdfef8ad2.js'></script>
<script type='text/javascript' src='https://frostingen.no/wp-content/uploads/hummingbird-assets/4540633daefeddaa83a1c5d3308d3677.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://frostingen.no/wp-content/uploads/hummingbird-assets/54bd6e748d6f9863d8ea6d7b08aaf783.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frostingen = {"ajax":"https:\/\/frostingen.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frostingen.no/wp-content/uploads/hummingbird-assets/eb52c3c634e89e65317df15db8466804.js'></script>
<script type='text/javascript' src='https://frostingen.no/wp-content/uploads/hummingbird-assets/3e218504f4fa6b52d0dc8d3087c8a843.js'></script>
<script type='text/javascript' src='https://frostingen.no/wp-content/uploads/hummingbird-assets/91e7705a8fd092e18f9beb405593aaf7.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-201947.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'97369461',post:'26691',tz:'1',srv:'frostingen.no'} ]);
	_stq.push([ 'clickTrackerInit', '97369461', '26691' ]);
</script>
</body>
</html>