<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="nb-NO" prefix="og: http://ogp.me/ns#" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<htmllang="nb-NO" prefix="og: http://ogp.me/ns#" class="no-js ie lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="nb-NO" prefix="og: http://ogp.me/ns#" class="no-js ie lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="nb-NO" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>
		Frostingen | Eiendommer i Frosta og Åsen	</title>

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://frostingen.no/xmlrpc.php">
	<link rel="icon" type="image/png" href="https://frostingen.no/wp-content/themes/frostingen/images/favicon.png">

	
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];//]]>	
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi --><script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://frostingen.no/eiendommer-i-frosta-og-asen-13/" />
<meta property="og:locale" content="nb_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eiendommer i Frosta og Åsen - Frostingen" />
<meta property="og:description" content="Omsetning av eiendommer i Levanger kommune Gnr 210, bnr 8 er overdradd fra Ingvar Andreas Hansen til Bjørn Hansen, Harry Ingolf Hansen og Astrid Oddveig ..." />
<meta property="og:url" content="https://frostingen.no/eiendommer-i-frosta-og-asen-13/" />
<meta property="og:site_name" content="Frostingen" />
<meta property="article:section" content="Nyheter" />
<meta property="article:published_time" content="2018-09-01T17:18:46+02:00" />
<meta property="og:image" content="https://frostingen.no/wp-content/uploads/2018/06/1_ute_12.jpg" />
<meta property="og:image:secure_url" content="https://frostingen.no/wp-content/uploads/2018/06/1_ute_12.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Omsetning av eiendommer i Levanger kommune Gnr 210, bnr 8 er overdradd fra Ingvar Andreas Hansen til Bjørn Hansen, Harry Ingolf Hansen og Astrid Oddveig ..." />
<meta name="twitter:title" content="Eiendommer i Frosta og Åsen - Frostingen" />
<meta name="twitter:image" content="https://frostingen.no/wp-content/uploads/2018/06/1_ute_12.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Frostingen &raquo; strøm" href="https://frostingen.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Frostingen &raquo; kommentarstrøm" href="https://frostingen.no/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/frostingen.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wphb-critical-css-css'  href='https://hb.wpmucdn.com/frostingen.no/6f5765dc-7a20-4280-a373-34bd0aeae7d6.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://hb.wpmucdn.com/frostingen.no/0d04d202-bd59-4f96-8855-ab38bfba8a0f.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-archives-css'  href='https://hb.wpmucdn.com/frostingen.no/685a17bd-6cbe-4f59-b665-36dbdc5e039d.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://hb.wpmucdn.com/frostingen.no/7a38b8bc-ac8c-40d6-b1b1-0e6e3db78f09.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 11px;
	line-height: 13px;
	height: 13px;
	background: #fff;
	border: 1px solid #106684;
}

</style>
<link rel='stylesheet' id='dashicons-css'  href='https://hb.wpmucdn.com/frostingen.no/ace175cc-03db-4d9f-9ec3-108cbb3e08ee.css' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://hb.wpmucdn.com/frostingen.no/7049313f-8f67-47ea-855d-65961f08e46d.css' type='text/css' media='all' />
<link rel='stylesheet' id='app-style-css'  href='https://hb.wpmucdn.com/frostingen.no/d1dc35e4-5ce5-46e4-baf0-eb40f71e8a2f.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://hb.wpmucdn.com/frostingen.no/3c7cf913-8b37-4a4e-9e90-41aec38af508.css' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://hb.wpmucdn.com/frostingen.no/f87bea6c-6eca-448b-9801-ae4d2a84ddf8.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://hb.wpmucdn.com/frostingen.no/a8ccb880-084b-44da-8da6-e5688b2b285f.css' type='text/css' media='all' />
<script type='text/javascript' src='https://hb.wpmucdn.com/frostingen.no/5a4e2456-5641-467f-afb8-f97cab594076.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/frostingen.no/26ab88c0-9c7c-4453-93c2-30f0412956cd.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/frostingen.no/63845e69-def8-4189-87c7-38386e9c804e.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/frostingen.no/9ed717a8-ce6b-41ac-b0bb-206e12deb593.js'></script>
<link rel='https://api.w.org/' href='https://frostingen.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://frostingen.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://frostingen.no/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://frostingen.no/?p=18050' />
<link rel="alternate" type="application/json+oembed" href="https://frostingen.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffrostingen.no%2Feiendommer-i-frosta-og-asen-13%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://frostingen.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffrostingen.no%2Feiendommer-i-frosta-og-asen-13%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["nyheter"],"pagePostAuthor":"Sigfrid Hagerup"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7PKCH2');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script async src='https://stats.wp.com/s-201835.js'></script>
</head>

<body class="post-template-default single single-post postid-18050 single-format-standard woocommerce-no-js group-blog">
<!-- Start Google Tag Manager -->
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7PKCH2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- End Google Tag Manager -->

<!--[if lt IE 7]>
<div data-alert class="browsehappy alert-box secondary">
	You are using an outdated browser. Please <a href="http://browsehappy.com/" target="_blank" rel="nofollow">
	upgrade your browser</a> to improve your experience.	<a href="#" class="close">&times;</a>
</div>
<![endif]--><div class="contain-to-grid fixed hide-for-large-up">
	<nav class="top-bar" data-topbar
	     data-options="sticky_class: sticky-topbar;back_text: Tilbake;scrolltop: false;mobile_show_parent_link: true">
		<ul class="title-area">
			<li class="name">
				<h1>
					<a href="https://frostingen.no"><img src="https://frostingen.no/wp-content/themes/frostingen/images/logo_small.png" alt="logo_small.png" title="logo_small.png"/></a>
				</h1>
			</li>
							<li class="toggle-topbar menu-icon">
					<a href="#">
						<span>Meny</span>
					</a>
				</li>
					</ul>
		<section class="top-bar-section">
			<ul id="menu-hovedmeny" class="top-bar-menu right"><li id="menu-item-335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-335"><a href="#">Nytt</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-330" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-330"><a href="https://frostingen.no/kategori/nyheter/">Nyheter</a></li>
	<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="https://frostingen.no/kategori/kultur/">Kultur</a></li>
	<li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://frostingen.no/kategori/sport/">Sport</a></li>
	<li id="menu-item-12490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12490"><a href="https://frostingen.no/kategori/reklame/">Reklame</a></li>
	<li id="menu-item-972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-972"><a href="/gallerier">Bildegalleri</a></li>
	<li id="menu-item-346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346"><a href="/lokalguiden">Lokalguiden</a></li>
</ul>
</li>
<li id="menu-item-569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-dropdown menu-item-569"><a href="https://frostingen.no/markedsplassen/">Tjenester</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542"><a href="https://frostingen.no/markedsplassen/annonser/">Annonser</a></li>
	<li id="menu-item-8389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8389"><a href="https://frostingen.no/familienytt/">Familienytt</a></li>
	<li id="menu-item-7993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7993"><a href="https://frostingen.no/kalender-2017/">Kalender 2018</a></li>
	<li id="menu-item-7996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7996"><a href="https://frostingen.no/annonsepriser-2017/">Annonsepriser</a></li>
	<li id="menu-item-8006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8006"><a href="http://interaktiv.bullspress.de/dispatcher/b7b16959bae4ed568320368e6e646116/">Sudoku</a></li>
	<li id="menu-item-8007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8007"><a href="http://interaktiv.bullspress.de/dispatcher/9b8a04f0767e544ab174598b03f52ef8/">Kryssord</a></li>
</ul>
</li>
<li id="menu-item-336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-336"><a href="#">Abonner</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-983"><a href="https://frostingen.no/bli-abonnent/">Bli abonnent</a></li>
	<li id="menu-item-7925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7925"><a href="https://frostingen.no/bli-abonnent/gaveabonnement/">Gaveabonnement</a></li>
	<li id="menu-item-719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719"><a href="https://frostingen.no/bli-abonnent/allerede-abonnent/">Allerede abonnent</a></li>
	<li id="menu-item-722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722"><a href="https://frostingen.no/ikke-fatt-avis/">Ikke fått avis?</a></li>
	<li id="menu-item-979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-979"><a href="https://frostingen.no/adresseendring/">Adresseendring</a></li>
	<li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="https://frostingen.no/nettabonnement/min-konto/">Min konto</a></li>
</ul>
</li>
<li id="menu-item-338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-338"><a href="#">Kontakt</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716"><a href="https://frostingen.no/kontakt/">Kontakt oss</a></li>
	<li id="menu-item-717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717"><a href="https://frostingen.no/kontakt/tips-oss/">Tips oss</a></li>
	<li id="menu-item-8580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8580"><a href="https://frostingen.no/kontakt/send-bildervideo/">Send bilder/video</a></li>
	<li id="menu-item-7999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7999"><a href="https://frostingen.no/kontakt/om-frostingen/">Om Frostingen</a></li>
</ul>
</li>
</ul>			<li class="social"><a href="https://nb-no.facebook.com/frostingen" target="_blank">Følg oss på Facebook</a></li>
			<li class="social"><a href="https://instagram.com/frostingen/" target="_blank">Se oss på Instagram</a></li>
							<li class="login"><a href="https://frostingen.no/nettabonnement/min-konto/"><i class="fa fa-unlock"></i>
						Logg inn</a></li>
						<li class="tip"><a href="/tips-oss"><i class="fa fa-lightbulb-o"></i> Tips oss</a></li>
			<li class="search"><form role="search" method="get" class="search-form" action="https://frostingen.no/">
				<label>
					<span class="screen-reader-text">Søk etter:</span>
					<input type="search" class="search-field" placeholder="Søk &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søk" />
			</form></li>
		</section>
	</nav>
</div><div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Gå til innholdet</a>
<a class="skip-link screen-reader-text screen-reader-font-size" href="#">
	Forstørre skrift	<div class="tip-container">
		<p class="tip-text">PC: Hold Ctrl-tasten nede og trykk på + for å forstørre eller - for å forminske.</p>

		<p class="tip-text">Mac: Hold Cmd-tasten (Command) nede og trykk på + for å forstørre eller - for å forminske.</p>
	</div>
</a>
	<header id="masthead" class="site-header row hide-for-small hide-for-medium" role="banner">
	<div class="columns">
		<div class="top-area">
			<div class="search">
				<form role="search" method="get" class="search-form" action="https://frostingen.no/">
				<label>
					<span class="screen-reader-text">Søk etter:</span>
					<input type="search" class="search-field" placeholder="Søk &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søk" />
			</form>			</div>
							<div class="login"><a href="https://frostingen.no/nettabonnement/min-konto/"><i
							class="fa fa-unlock"></i> Logg inn</a></div>
						<div class="tip">
				<a href="/tips-oss"><i class="fa fa-lightbulb-o"></i> Tips oss</a>
			</div>
		</div>

		<nav id="site-navigation" class="main-navigation small-12 columns" role="navigation">
			<div class="nav-close"><i class="fa fa-close"></i></div>
			<div class="menu-hovedmeny-container"><ul id="menu-hovedmeny-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-335"><a href="#">Nytt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-330"><a href="https://frostingen.no/kategori/nyheter/">Nyheter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="https://frostingen.no/kategori/kultur/">Kultur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://frostingen.no/kategori/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12490"><a href="https://frostingen.no/kategori/reklame/">Reklame</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-972"><a href="/gallerier">Bildegalleri</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346"><a href="/lokalguiden">Lokalguiden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-569"><a href="https://frostingen.no/markedsplassen/">Tjenester</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542"><a href="https://frostingen.no/markedsplassen/annonser/">Annonser</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8389"><a href="https://frostingen.no/familienytt/">Familienytt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7993"><a href="https://frostingen.no/kalender-2017/">Kalender 2018</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7996"><a href="https://frostingen.no/annonsepriser-2017/">Annonsepriser</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8006"><a href="http://interaktiv.bullspress.de/dispatcher/b7b16959bae4ed568320368e6e646116/">Sudoku</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8007"><a href="http://interaktiv.bullspress.de/dispatcher/9b8a04f0767e544ab174598b03f52ef8/">Kryssord</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-336"><a href="#">Abonner</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-983"><a href="https://frostingen.no/bli-abonnent/">Bli abonnent</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7925"><a href="https://frostingen.no/bli-abonnent/gaveabonnement/">Gaveabonnement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719"><a href="https://frostingen.no/bli-abonnent/allerede-abonnent/">Allerede abonnent</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722"><a href="https://frostingen.no/ikke-fatt-avis/">Ikke fått avis?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-979"><a href="https://frostingen.no/adresseendring/">Adresseendring</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="https://frostingen.no/nettabonnement/min-konto/">Min konto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-338"><a href="#">Kontakt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716"><a href="https://frostingen.no/kontakt/">Kontakt oss</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717"><a href="https://frostingen.no/kontakt/tips-oss/">Tips oss</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8580"><a href="https://frostingen.no/kontakt/send-bildervideo/">Send bilder/video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7999"><a href="https://frostingen.no/kontakt/om-frostingen/">Om Frostingen</a></li>
</ul>
</li>
</ul></div>		</nav>

		<div class="bottom-area">
			<div class="logoarea small-12 medium-6 large-4 columns">
				<div id="branding" class="site-branding">
					<h1 class="site-title screen-reader-text"><a href="https://frostingen.no/"
					                                             rel="home">Frostingen</a></h1>

					<h2 class="site-description screen-reader-text">Lokalavisa for Frosta og Åsen</h2>

					<a class="site-logo" href="https://frostingen.no/" rel="home">
						<img src="https://frostingen.no/wp-content/themes/frostingen/images/logo@2x.png" alt="logo@2x.png" title="logo@2x.png"/>					</a>
				</div><!-- #branding -->
			</div>

			<div class="subscribearea small-12 medium-6 large-8 columns">
				<div class="nav-area">
					<div class="nav-text">Meny</div>
					<div class="nav-open">
						<i class="fa fa-bars"></i>
					</div>
				</div>
				<div class="forecast hide-for-small">
					<a href="http://www.yr.no/sted/Norge/Nord-Tr%C3%B8ndelag/Frosta/" target="_blank">
						<div class="forecast-item" data-postal="7633" data-place="Frosta">
							<i class="fa fa-spinner fa-spin"></i>
						</div>
					</a>
					<a href="http://www.yr.no/sted/Norge/Nord-Tr%C3%B8ndelag/Levanger/%C3%85sen/" target="_blank">
						<div class="forecast-item" data-postal="7630" data-place="Åsen">
							<i class="fa fa-spinner fa-spin"></i>
						</div>
					</a>		
					<div class="todays-date">
						søn, 2. sep					</div>
				</div>
			</div>
		</div>
	</div>
</header><!-- #masthead -->

	<div id="content" class="site-content row">

			<div class="row">
						<script>
				jQuery(document).ready(function($) {
					$('.slider_ads').slick({
						slidesToShow: 1,
						slidesToScroll: 1,
						arrows: false,
						infinite: true,
						fade: true,
						dots: false,
						autoplay: true,
						autoplaySpeed: 6000,
					});
				});
			</script>

			<div class="columns ads slider_ads">
				
										

												  <div>
							<a href="https://frostingen.no/extra-uke-36_37-2018/" target="_blank">								<img class="annonse" id="Extra Inderoy 36_37 2018" src="https://frostingen.no/wp-content/uploads/2018/08/18_topbanner1175x300_extra_uke35_2018.jpg" alt="Extra Inderoy 36_37 2018">
							</a>						</div>
						
							</div>
		</div>
	

	<div id="primary" class="content-area columns medium-12 large-8">
		<main id="main" class="site-main" role="main">
			
<article id="post-18050" class="post-18050 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter">
				<img src="https://frostingen.no/wp-content/uploads/2018/06/1_ute_12-780x448.jpg" alt="1_ute_12" title="1_ute_12"/>		
				<div class="featured-text">Ådalsvegen 117 er en av eiendommene som ble solgt i august. (Foto: Proa Eiendomsmegling)</div>
		<header class="entry-header">

		<div class="entry-meta">
			<span class="author">Sigfrid Hagerup</span> - <span
				class="time">01.09.2018, 17:18</span>
			<span class="category alignright">
				<a href="https://frostingen.no/kategori/nyheter/" title="View all posts in Nyheter">Nyheter</a>			</span>
		</div>
		<!-- .entry-meta -->
		<h1 class="entry-title">Eiendommer i Frosta og Åsen</h1>	</header>
	<!-- .entry-header -->

	<div class="entry-content">
		<p>Se hvilke hus og hytter som har fått nye eiere i august.</p>
	</div>
	<!-- .entry-content -->

	<div class="entry-access">
			</div>


</article><!-- #post-## -->		</main>
		<!-- #main -->
	</div><!-- #primary -->
	
<div id="secondary"  class="widget-area columns small-12 medium-12 large-4" role="complementary">
	<div class="pricelist">
		<h4>Prisliste digitalabonnement</h4>
		<hr>
					<a href="/fa-tilgang/allerede-abonnent/" class="button subscriber-button">
				Eksisterende kunde? Få tilgang her!			</a>
			<hr>
				
								<div class="list-item row">
				<div class="columns small-6">
					<h3 class="title">1 måned</h3>
					<ul>
						<li><i class="fa fa-check"></i> Tilgang til alle artikler</li><li><i class="fa fa-check"></i> 
99 kr pr mnd.</li><li><i class="fa fa-check"></i> 
Digital avis
</li>					</ul>
				</div>
				<div class="columns small-6 price-wrapper">
					<h3 class="price">99 kr <span>1 måned</span>
					</h3>
					<a href="" class="button darkblue">Bestill</a>
				</div>
			</div>
			<hr>
								<div class="list-item row">
				<div class="columns small-6">
					<h3 class="title">6 måneder</h3>
					<ul>
						<li><i class="fa fa-check"></i> Tilgang til alle artikler</li><li><i class="fa fa-check"></i> 
99,20 kr pr mnd.</li><li><i class="fa fa-check"></i> 
Digital avis
</li>					</ul>
				</div>
				<div class="columns small-6 price-wrapper">
					<h3 class="price">595 kr <span>6 måneder</span>
					</h3>
					<a href="" class="button darkblue">Bestill</a>
				</div>
			</div>
			<hr>
								<div class="list-item row">
				<div class="columns small-6">
					<h3 class="title">Årsabonnement</h3>
					<ul>
						<li><i class="fa fa-check"></i> Tilgang til alle artikler</li><li><i class="fa fa-check"></i> 
82,50 kr pr mnd.</li><li><i class="fa fa-check"></i> 
Digital avis
</li>					</ul>
				</div>
				<div class="columns small-6 price-wrapper">
					<h3 class="price">990 kr <span>12 måneder</span>
					</h3>
					<a href="" class="button darkblue">Bestill</a>
				</div>
			</div>
			<hr>
			</div>
</div>
		<div class="columns small-12 noaccess-banner">
			<div class="row">
				<div class="columns small-12 text">
					<div class="text-wrapper">
						<h2>Du må være registrert for å lese alle sakene på frostingen.no</h2>
						<p>Er du papirabonnent får du gratis tilgang ved å registrere deg.</p>
						<div class="small-12 medium-12 large-6 columns">
														<form method="post" class="login bluebg" action="https://frostingen.no/nettabonnement/min-konto/?omdiriger=https://frostingen.no/eiendommer-i-frosta-og-asen-13/">
								<h4>Eksisterende bruker:</h4>

								<p class="form-row form-row-first">
									<div class="label small-12 medium-4 large-4 columns">
										<label for="username">E-post <span class="required">*</span></label>
									</div>
									<div class="input small-12 medium-8 large-8 columns">
										<input type="text" class="input-text" name="username" id="username" />
									</div>
								</p>
								<p class="form-row form-row-last">
									<div class="label small-12 medium-4 large-4 columns">
										<label for="password">Passord <span class="required">*</span></label>
									</div>
									<div class="input small-12 medium-8 large-8 columns">
										<input class="input-text" type="password" name="password" id="password" />
									</div>
								</p>
								<div class="clear"></div>
								<p class="form-row">
									<div class="label small-12 medium-12 large-8 columns">
									<input type="hidden" id="_wpnonce" name="_wpnonce" value="c4d54b3fc5" /><input type="hidden" name="_wp_http_referer" value="/eiendommer-i-frosta-og-asen-13/" />										<input type="submit" class="button" name="login" value="Logg inn" />
										<input type="hidden" name="redirect" value="https://frostingen.no/nettabonnement/min-konto/?omdiriger=https://frostingen.no/eiendommer-i-frosta-og-asen-13/" />
									</div>
									<div class="label remember small-12 medium-12 large-4 columns">
										<label for="rememberme" class="inline">
											<input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk meg										</label>
									</div>
									<div class="lost-password small-12 columns">
										<a href="https://frostingen.no/nettabonnement/min-konto/lost-password/" class="lost_password">Glemt passord?</a>
									</div>
								</p>
								<div class="clear"></div>
							</form>
						</div>
						<div class="form-buttons small-12 medium-12 large-6 columns">
							<div class="newuser">
								<h4>Ny bruker:</h4>
								<a href="https://frostingen.no/bli-abonnent/" class="button">Bli abonnent</a>
								</div>
							<div class="needhelp">
								<h4>Trenger du hjelp?</h4>
								<p>Ta gjerne kontakt hvis det er noe du lurer på! </p>
								<a href="/kontakt" class="button">Ta kontakt</a>
							</div>
						</div>

					</div>
				</div>
			</div>
		</div>
	



<div class="columns ads triple_ads double-border"><ul class="small-block-grid-1 medium-block-grid-3">

						<li class="ad">
				<a href="http://www.frostaporten.no/" target="_blank">					<img class="annonse" id="Frostaporten" src="https://frostingen.no/wp-content/uploads/2015/08/frostaporten_web375x156.gif" alt="Frostaporten">
				</a>			</li>
									<li class="ad">
				<a href="https://www.buyandread.com/next/pub.htm?pub=frostingen" target="_blank">					<img class="annonse" id="Kjøp eldre utgaver av Frostingen" src="https://frostingen.no/wp-content/uploads/2016/02/miniboard375x156p_red_buyandread.png" alt="Kjøp eldre utgaver av Frostingen">
				</a>			</li>
									<li class="ad">
				<a href="https://frostingen.no/kontakt/tips-oss/" target="_blank">					<img class="annonse" id="Tips oss!" src="https://frostingen.no/wp-content/uploads/2017/03/miniboard_tipsoss17_frostingen.png" alt="Tips oss!">
				</a>			</li>
			</ul></div>
	<div class="from-same-cat small-12 columns">
		<h3 class="sub-title">Siste nytt i <a href="/kategori/Nyheter">Nyheter</a></h3><ul class="small-block-grid-1 medium-block-grid-3 large-block-grid-3">				<li>
					<a href="https://frostingen.no/bondene-far-525-millioner-kroner-i-krisepakke-etter-torkesommeren/"><img src="https://frostingen.no/wp-content/uploads/2016/08/dsc_4986-640x400.jpg" alt="dsc_4986" title="DSC_4986"/></a>
					<h2 class="entry-title"><a href="https://frostingen.no/bondene-far-525-millioner-kroner-i-krisepakke-etter-torkesommeren/" rel="bookmark">Bøndene får 525 millioner kroner i krisepakke etter tørkesommeren</a></h2>					<p>Bondeorganisasjonene og staten er blitt enige om en krisepakke på 525 millioner kroner. 300 millioner kroner kommer som friske midler.</p>
					<a class="read-more" href="https://frostingen.no/bondene-far-525-millioner-kroner-i-krisepakke-etter-torkesommeren/">Les mer</a>
				</li>
							<li>
					<a href="https://frostingen.no/soviknes-og-solvik-olsen-gar-av/"><img src="https://frostingen.no/wp-content/uploads/2018/08/DSC_0001-640x400.jpg" alt="DSC_0001" title="DSC_0001"/></a>
					<h2 class="entry-title"><a href="https://frostingen.no/soviknes-og-solvik-olsen-gar-av/" rel="bookmark">Solvik-Olsen og Søviknes går av</a></h2>					<p>Frp-statsrådene Ketil Solvik-Olsen og Terje Søviknes trekker seg. De blir erstattet av Jon Georg Dale og Kjell-Børge Freiberg.</p>
					<a class="read-more" href="https://frostingen.no/soviknes-og-solvik-olsen-gar-av/">Les mer</a>
				</li>
							<li>
					<a href="https://frostingen.no/nytt-fra-naeringslivet-8/"><img src="https://frostingen.no/wp-content/uploads/2018/08/COLOURBOX28038143-640x400.jpg" alt="COLOURBOX28038143" title="Hands are working on a computer."/></a>
					<h2 class="entry-title"><a href="https://frostingen.no/nytt-fra-naeringslivet-8/" rel="bookmark">Nytt fra næringslivet</a></h2>					<p>Salg av fisk på Frosta og reparasjoner av varmepumper i Åsen. Dette er nyhetene fra næringslivet på Frosta og i Åsen den siste tiden.</p>
					<a class="read-more" href="https://frostingen.no/nytt-fra-naeringslivet-8/">Les mer</a>
				</li>
			</ul>	</div>
</div><!-- #content -->
<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="top-footer">
		<div class="row">
			<div class="small-12 medium-5 large-4 columns">
				<ul class="list-categories">
					<div class="menu-bunn-meny-container"><ul id="menu-bunn-meny" class="menu"><li id="menu-item-975" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-975"><a href="https://frostingen.no/kategori/nyheter/">Nyheter</a></li>
<li id="menu-item-974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974"><a href="https://frostingen.no/kategori/kultur/">Kultur</a></li>
<li id="menu-item-973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-973"><a href="https://frostingen.no/kategori/sport/">Sport</a></li>
<li id="menu-item-976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-976"><a href="/gallerier">Bildegalleri</a></li>
</ul></div>				</ul>
			</div>

			
			<div class="social small-12 medium-4 large-3 columns">
									<a href="https://frostingen.no/nettabonnement/min-konto/" class="button darkblue">Logg inn</a>
								<a class="icon" href="https://instagram.com/frostingen/" target="_blank"
				   title="Se våre instagrambilder!">
					<i class="fa fa-instagram"></i>
				</a>
				<a class="icon" href="https://nb-no.facebook.com/frostingen" target="_blank"
				   title="Følg oss på Facebook!">
					<i class="fa fa-facebook"></i>
				</a>
			</div>
		</div>
	</div>

	<div class="bottom-footer">
		<div class="row">
			<div class="site-info small-12 medium-8 large-7 columns">
								<strong>Frostingen AS</strong>, Sparebankgården 7633 Frosta.<br>Redaktør: Janne Hopmo. Telefon: 74 80 88 35. Vakttelefon: 48 99 46 30. E-post: <a href="/cdn-cgi/l/email-protection#8ee8fce1fdfae7e0e9ebe0cee8fce1fdfae7e0e9ebe0a0e0e1"><span class="__cf_email__" data-cfemail="2046524f5354494e47454e6046524f5354494e47454e0e4e4f">[email&#160;protected]</span></a><br>Bygget på <a href="http://wordpress.org" title="Besøk nettsiden til WordPress" target="_blank" rel="nofollow">WordPress</a> av <a href="http://smartmedia.no/" target="_blank" title="Besøk vår nettside" rel="nofollow">Smart Media AS</a>			</div>
			<!-- .site-info -->
			<div class="site-careful small-12 medium-4 large-5 columns">
				<p>Frostingen arbeider etter Vær Varsom-plakatens regler for god presseskikk. Frostingen er ikke ansvarlig for innholdet på lenkede nettsteder. <a href="https://frostingen.smas.no">Mer info om Datapolicy og personvern</a>. Alt innhold er opphavsrettslig beskyttet.</p>
			</div>
		</div>
	</div>
</footer><!-- #colophon -->
</div><!-- #page -->
<!-- Instagram Feed JS -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var sbiajaxurl = "https://frostingen.no/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://hb.wpmucdn.com/frostingen.no/fcfbbd59-bcf8-45a5-af9d-af34ed35027b.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/frostingen.no/02b5ae15-1b9f-4732-a8d2-d2d42f42782f.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/frostingen.no/c99ba62c-0b7c-438f-9652-2616a2f2be76.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/frostingen.no/835d05c5-cdda-4f1a-b329-12bfc70c919e.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_e380cf697f710336cac8252714c4a610","fragment_name":"wc_fragments_e380cf697f710336cac8252714c4a610"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/frostingen.no/19d65c16-0d71-4d5a-81ca-b5ad507b14b6.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/frostingen.no\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/frostingen.no/a52936fb-46cc-4b58-af55-22e9cb290ecf.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/frostingen.no/ca9ebe16-179c-4f81-8e6c-38ca9fdce028.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/frostingen.no/6f54263f-c6d6-4c08-9369-22497e03c8e2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frostingen = {"ajax":"https:\/\/frostingen.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/frostingen.no/f5678409-cbfb-418c-8659-17660798e1c2.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/frostingen.no/6d5e47cc-9584-4553-90b8-df4188023e1a.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/frostingen.no/0752ca2d-a6c3-4999-b198-387b5bde4824.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-201835.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.3',blog:'97369461',post:'18050',tz:'2',srv:'frostingen.no'} ]);
	_stq.push([ 'clickTrackerInit', '97369461', '18050' ]);
</script>
</body>
</html>