<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="nb-NO" prefix="og: http://ogp.me/ns#" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<htmllang="nb-NO" prefix="og: http://ogp.me/ns#" class="no-js ie lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="nb-NO" prefix="og: http://ogp.me/ns#" class="no-js ie lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="nb-NO" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>
		Frostingen | Buss for tog på Nordlandsbanen i helga	</title>

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://frostingen.no/xmlrpc.php">
	<link rel="icon" type="image/png" href="https://frostingen.no/wp-content/themes/frostingen/images/favicon.png">

	
<!-- This site is optimized with the Yoast SEO plugin v5.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://frostingen.no/buss-tog-pa-nordlandsbanen-helga/" />
<meta property="og:locale" content="nb_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Buss for tog på Nordlandsbanen i helga - Frostingen" />
<meta property="og:description" content="Fra natt til lørdag 30. september til søndag 1. oktober stenges Nordlandsbanen for persontrafikk på strekningen Trondheim S – Bodø, skriver Bane NOR på sine ..." />
<meta property="og:url" content="https://frostingen.no/buss-tog-pa-nordlandsbanen-helga/" />
<meta property="og:site_name" content="Frostingen" />
<meta property="article:section" content="Nyheter" />
<meta property="article:published_time" content="2017-09-28T13:23:46+02:00" />
<meta property="og:image" content="https://frostingen.no/wp-content/uploads/2017/09/dsc_6634.jpg" />
<meta property="og:image:secure_url" content="https://frostingen.no/wp-content/uploads/2017/09/dsc_6634.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1335" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Fra natt til lørdag 30. september til søndag 1. oktober stenges Nordlandsbanen for persontrafikk på strekningen Trondheim S – Bodø, skriver Bane NOR på sine ..." />
<meta name="twitter:title" content="Buss for tog på Nordlandsbanen i helga - Frostingen" />
<meta name="twitter:image" content="https://frostingen.no/wp-content/uploads/2017/09/dsc_6634.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/frostingen.no\/","name":"Frostingen","potentialAction":{"@type":"SearchAction","target":"https:\/\/frostingen.no\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Frostingen &raquo; strøm" href="https://frostingen.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Frostingen &raquo; kommentarstrøm" href="https://frostingen.no/comments/feed/" />
<link rel='stylesheet' id='simple-payments-css'  href='https://frostingen.no/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl_style-css'  href='https://frostingen.no/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/css/owl.carousel.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl_style_2-css'  href='https://frostingen.no/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/css/owl.theme.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl_style_3-css'  href='https://frostingen.no/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/css/owl.transitions.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox_css-css'  href='https://frostingen.no/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/css/swipebox.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='grid_fallback-css'  href='https://frostingen.no/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/css/grid_fallback.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='grid_style-css'  href='https://frostingen.no/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/css/grid_style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='smart-archives-css'  href='https://frostingen.no/wp-content/plugins/smart-archives/public/css/public.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://frostingen.no/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 11px;
	line-height: 13px;
	height: 13px;
	background: #fff;
	border: 1px solid #106684;
}

</style>
<link rel='stylesheet' id='weather-icons-css'  href='https://frostingen.no/wp-content/themes/frostingen/css/weather-icons.css?ver=20140907' type='text/css' media='all' />
<link rel='stylesheet' id='app-style-css'  href='https://frostingen.no/wp-content/themes/frostingen/css/app.css?ver=20151211' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://frostingen.no/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://frostingen.no/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://frostingen.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://frostingen.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://frostingen.no/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/js/modernizr.custom.26633.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GridRotator = {"pluginsUrl":"https:\/\/frostingen.no\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frostingen.no/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/js/jquery.gridrotator.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://frostingen.no/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/js/owl.carousel.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://frostingen.no/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/js/jquery.swipebox.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://frostingen.no/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/js/ios-orientationchange-fix.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://frostingen.no/wp-content/plugins/smart-archives/public/js/public.js?ver=0.0.1'></script>
<script type='text/javascript' src='https://frostingen.no/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.1'></script>
<link rel='https://api.w.org/' href='https://frostingen.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://frostingen.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://frostingen.no/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://frostingen.no/?p=11428' />
<link rel="alternate" type="application/json+oembed" href="https://frostingen.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffrostingen.no%2Fbuss-tog-pa-nordlandsbanen-helga%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://frostingen.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffrostingen.no%2Fbuss-tog-pa-nordlandsbanen-helga%2F&#038;format=xml" />
	<script type="text/javascript">
		jQuery(function($) {
			$(".swipebox_grid").swipebox({
				hideBarsDelay : 0
			});

		});

		jQuery(function(){
			/*
			jQuery(document.body)
				.on('click touchend','#swipebox-slider .current img', function(e){
					jQuery('#swipebox-next').click();
					return false;
				})
				.on('click touchend','#swipebox-slider .current', function(e){
					jQuery('#swipebox-close').trigger('click');
				});
			*/
		});

	</script>

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["nyheter"],"pagePostAuthor":"Anders Vinje"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7PKCH2');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>

<body class="post-template-default single single-post postid-11428 single-format-standard group-blog">
<!-- Start Google Tag Manager -->
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7PKCH2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- End Google Tag Manager -->

<!--[if lt IE 7]>
<div data-alert class="browsehappy alert-box secondary">
	You are using an outdated browser. Please <a href="http://browsehappy.com/" target="_blank" rel="nofollow">
	upgrade your browser</a> to improve your experience.	<a href="#" class="close">&times;</a>
</div>
<![endif]--><div class="contain-to-grid fixed hide-for-large-up">
	<nav class="top-bar" data-topbar
	     data-options="sticky_class: sticky-topbar;back_text: Tilbake;scrolltop: false;mobile_show_parent_link: true">
		<ul class="title-area">
			<li class="name">
				<h1>
					<a href="https://frostingen.no"><img src="https://frostingen.no/wp-content/themes/frostingen/images/logo_small.png" alt="logo_small.png" title="logo_small.png"/></a>
				</h1>
			</li>
							<li class="toggle-topbar menu-icon">
					<a href="#">
						<span>Meny</span>
					</a>
				</li>
					</ul>
		<section class="top-bar-section">
			<ul id="menu-hovedmeny" class="top-bar-menu right"><li id="menu-item-335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-335"><a href="#">Nytt</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-330" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-330"><a href="https://frostingen.no/kategori/nyheter/">Nyheter</a></li>
	<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="https://frostingen.no/kategori/kultur/">Kultur</a></li>
	<li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://frostingen.no/kategori/sport/">Sport</a></li>
	<li id="menu-item-972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-972"><a href="/gallerier">Bildegalleri</a></li>
	<li id="menu-item-346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346"><a href="/lokalguiden">Lokalguiden</a></li>
</ul>
</li>
<li id="menu-item-569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-dropdown menu-item-569"><a href="https://frostingen.no/markedsplassen/">Tjenester</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542"><a href="https://frostingen.no/markedsplassen/annonser/">Annonser</a></li>
	<li id="menu-item-8389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8389"><a href="https://frostingen.no/familienytt/">Familienytt</a></li>
	<li id="menu-item-7993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7993"><a href="https://frostingen.no/kalender-2017/">Kalender 2017</a></li>
	<li id="menu-item-7996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7996"><a href="https://frostingen.no/annonsepriser-2017/">Annonsepriser 2017</a></li>
	<li id="menu-item-8006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8006"><a href="http://interaktiv.bullspress.de/dispatcher/b7b16959bae4ed568320368e6e646116/">Sudoku</a></li>
	<li id="menu-item-8007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8007"><a href="http://interaktiv.bullspress.de/dispatcher/9b8a04f0767e544ab174598b03f52ef8/">Kryssord</a></li>
</ul>
</li>
<li id="menu-item-336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-336"><a href="#">Abonner</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-983"><a href="https://frostingen.no/bli-abonnent/">Bli abonnent</a></li>
	<li id="menu-item-7925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7925"><a href="https://frostingen.no/bli-abonnent/gaveabonnement/">Gaveabonnement</a></li>
	<li id="menu-item-719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719"><a href="https://frostingen.no/bli-abonnent/allerede-abonnent/">Allerede abonnent</a></li>
	<li id="menu-item-722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722"><a href="https://frostingen.no/ikke-fatt-avis/">Ikke fått avis?</a></li>
	<li id="menu-item-979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-979"><a href="https://frostingen.no/adresseendring/">Adresseendring</a></li>
	<li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="https://frostingen.no/nettabonnement/min-konto/">Min konto</a></li>
</ul>
</li>
<li id="menu-item-338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-338"><a href="#">Kontakt</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716"><a href="https://frostingen.no/kontakt/">Kontakt oss</a></li>
	<li id="menu-item-717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717"><a href="https://frostingen.no/kontakt/tips-oss/">Tips oss</a></li>
	<li id="menu-item-8580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8580"><a href="https://frostingen.no/kontakt/send-bildervideo/">Send bilder/video</a></li>
	<li id="menu-item-7999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7999"><a href="https://frostingen.no/kontakt/om-frostingen/">Om Frostingen</a></li>
</ul>
</li>
</ul>			<li class="social"><a href="https://nb-no.facebook.com/frostingen" target="_blank">Følg oss på Facebook</a></li>
			<li class="social"><a href="https://instagram.com/frostingen/" target="_blank">Se oss på Instagram</a></li>
							<li class="login"><a href="https://frostingen.no/nettabonnement/min-konto/"><i class="fa fa-unlock"></i>
						Logg inn</a></li>
						<li class="tip"><a href="/tips-oss"><i class="fa fa-lightbulb-o"></i> Tips oss</a></li>
			<li class="search"><form role="search" method="get" class="search-form" action="https://frostingen.no/">
				<label>
					<span class="screen-reader-text">Søk etter:</span>
					<input type="search" class="search-field" placeholder="Søk &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søk" />
			</form></li>
		</section>
	</nav>
</div><div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Gå til innholdet</a>
<a class="skip-link screen-reader-text screen-reader-font-size" href="#">
	Forstørre skrift	<div class="tip-container">
		<p class="tip-text">PC: Hold Ctrl-tasten nede og trykk på + for å forstørre eller - for å forminske.</p>

		<p class="tip-text">Mac: Hold Cmd-tasten (Command) nede og trykk på + for å forstørre eller - for å forminske.</p>
	</div>
</a>
	<header id="masthead" class="site-header row hide-for-small hide-for-medium" role="banner">
	<div class="columns">
		<div class="top-area">
			<div class="search">
				<form role="search" method="get" class="search-form" action="https://frostingen.no/">
				<label>
					<span class="screen-reader-text">Søk etter:</span>
					<input type="search" class="search-field" placeholder="Søk &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søk" />
			</form>			</div>
							<div class="login"><a href="https://frostingen.no/nettabonnement/min-konto/"><i
							class="fa fa-unlock"></i> Logg inn</a></div>
						<div class="tip">
				<a href="/tips-oss"><i class="fa fa-lightbulb-o"></i> Tips oss</a>
			</div>
		</div>

		<nav id="site-navigation" class="main-navigation small-12 columns" role="navigation">
			<div class="nav-close"><i class="fa fa-close"></i></div>
			<div class="menu-hovedmeny-container"><ul id="menu-hovedmeny-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-335"><a href="#">Nytt</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-330"><a href="https://frostingen.no/kategori/nyheter/">Nyheter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="https://frostingen.no/kategori/kultur/">Kultur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://frostingen.no/kategori/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-972"><a href="/gallerier">Bildegalleri</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346"><a href="/lokalguiden">Lokalguiden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-569"><a href="https://frostingen.no/markedsplassen/">Tjenester</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542"><a href="https://frostingen.no/markedsplassen/annonser/">Annonser</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8389"><a href="https://frostingen.no/familienytt/">Familienytt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7993"><a href="https://frostingen.no/kalender-2017/">Kalender 2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7996"><a href="https://frostingen.no/annonsepriser-2017/">Annonsepriser 2017</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8006"><a href="http://interaktiv.bullspress.de/dispatcher/b7b16959bae4ed568320368e6e646116/">Sudoku</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8007"><a href="http://interaktiv.bullspress.de/dispatcher/9b8a04f0767e544ab174598b03f52ef8/">Kryssord</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-336"><a href="#">Abonner</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-983"><a href="https://frostingen.no/bli-abonnent/">Bli abonnent</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7925"><a href="https://frostingen.no/bli-abonnent/gaveabonnement/">Gaveabonnement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719"><a href="https://frostingen.no/bli-abonnent/allerede-abonnent/">Allerede abonnent</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722"><a href="https://frostingen.no/ikke-fatt-avis/">Ikke fått avis?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-979"><a href="https://frostingen.no/adresseendring/">Adresseendring</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="https://frostingen.no/nettabonnement/min-konto/">Min konto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-338"><a href="#">Kontakt</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716"><a href="https://frostingen.no/kontakt/">Kontakt oss</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717"><a href="https://frostingen.no/kontakt/tips-oss/">Tips oss</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8580"><a href="https://frostingen.no/kontakt/send-bildervideo/">Send bilder/video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7999"><a href="https://frostingen.no/kontakt/om-frostingen/">Om Frostingen</a></li>
</ul>
</li>
</ul></div>		</nav>

		<div class="bottom-area">
			<div class="logoarea small-12 medium-6 large-4 columns">
				<div id="branding" class="site-branding">
					<h1 class="site-title screen-reader-text"><a href="https://frostingen.no/"
					                                             rel="home">Frostingen</a></h1>

					<h2 class="site-description screen-reader-text">Lokalavisa for Frosta og Åsen</h2>

					<a class="site-logo" href="https://frostingen.no/" rel="home">
						<img src="https://frostingen.no/wp-content/themes/frostingen/images/logo@2x.png" alt="logo@2x.png" title="logo@2x.png"/>					</a>
				</div><!-- #branding -->
			</div>

			<div class="subscribearea small-12 medium-6 large-8 columns">
				<div class="nav-area">
					<div class="nav-text">Meny</div>
					<div class="nav-open">
						<i class="fa fa-bars"></i>
					</div>
				</div>
				<div class="forecast hide-for-small">
					<a href="http://www.yr.no/sted/Norge/Nord-Tr%C3%B8ndelag/Frosta/" target="_blank">
						<div class="forecast-item" data-postal="7633" data-place="Frosta">
							<i class="fa fa-spinner fa-spin"></i>
						</div>
					</a>
					<a href="http://www.yr.no/sted/Norge/Nord-Tr%C3%B8ndelag/Levanger/%C3%85sen/" target="_blank">
						<div class="forecast-item" data-postal="7630" data-place="Åsen">
							<i class="fa fa-spinner fa-spin"></i>
						</div>
					</a>		
					<div class="todays-date">
						fre, 29. sep					</div>
				</div>
			</div>
		</div>
	</div>
</header><!-- #masthead -->

	<div id="content" class="site-content row">

			<div class="row">
						<script>
				jQuery(document).ready(function($) {
					$('.slider_ads').slick({
						slidesToShow: 1,
						slidesToScroll: 1,
						arrows: false,
						infinite: true,
						fade: true,
						dots: false,
						autoplay: true,
						autoplaySpeed: 6000,
					});
				});
			</script>

			<div class="columns ads slider_ads">
				
										

						
				
										

												  <div>
							<a href="https://frostingen.no/bli-abonnent/totalabonnent-papir-nett/" target="_blank">								<img class="annonse" id="Valg 695,-" src="https://frostingen.no/wp-content/uploads/2017/09/topbanner_abo_695_uke37_17.png" alt="Valg 695,-">
							</a>						</div>
						
							</div>
		</div>
	

	<div id="primary" class="content-area columns medium-12 large-8">
		<main id="main" class="site-main" role="main">
			
<article id="post-11428" class="post-11428 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter">
				<img src="https://frostingen.no/wp-content/uploads/2017/09/dsc_6634-780x448.jpg" alt="dsc_6634" title="DSC_6634"/>		
				<div class="featured-text">Til helga blir det buss for tog på en rekke strekninger, deriblant i Åsen, hvor det skal skiftes 50 meter med skinner. Illustrasjonsbilde: Anders Vinje. </div>
		<header class="entry-header">

		<div class="entry-meta">
			<span class="author">Anders Vinje</span> - <span
				class="time">28.09.2017, 13:23</span>
			<span class="category alignright">
				<a href="https://frostingen.no/kategori/nyheter/" title="View all posts in Nyheter">Nyheter</a>			</span>
		</div>
		<!-- .entry-meta -->
		<h1 class="entry-title">Buss for tog på Nordlandsbanen i helga</h1>	</header>
	<!-- .entry-header -->

	<div class="entry-content">
		<p>Til helga blir det buss for tog på strekningen mellom Trondheims S og Bodø, når Nordlandsbanen stenges.</p>
	</div>
	<!-- .entry-content -->

	<div class="entry-access">
			</div>


</article><!-- #post-## -->		</main>
		<!-- #main -->
	</div><!-- #primary -->
	
<div id="secondary"  class="widget-area columns small-12 medium-12 large-4" role="complementary">
	<div class="pricelist">
		<h4>Prisliste digitalabonnement</h4>
		<hr>
					<a href="/fa-tilgang/allerede-abonnent/" class="button subscriber-button">
				Eksisterende kunde? Få tilgang her!			</a>
			<hr>
				
								<div class="list-item row">
				<div class="columns small-6">
					<h3 class="title">1 måned</h3>
					<ul>
						<li><i class="fa fa-check"></i> Tilgang til alle artikler</li><li><i class="fa fa-check"></i> 
99 kr pr mnd.</li><li><i class="fa fa-check"></i> 
Digital avis
</li>					</ul>
				</div>
				<div class="columns small-6 price-wrapper">
					<h3 class="price">99 kr <span>1 måned</span>
					</h3>
					<a href="" class="button darkblue">Bestill</a>
				</div>
			</div>
			<hr>
								<div class="list-item row">
				<div class="columns small-6">
					<h3 class="title">6 måneder</h3>
					<ul>
						<li><i class="fa fa-check"></i> Tilgang til alle artikler</li><li><i class="fa fa-check"></i> 
99,20 kr pr mnd.</li><li><i class="fa fa-check"></i> 
Digital avis
</li>					</ul>
				</div>
				<div class="columns small-6 price-wrapper">
					<h3 class="price">595 kr <span>6 måneder</span>
					</h3>
					<a href="" class="button darkblue">Bestill</a>
				</div>
			</div>
			<hr>
								<div class="list-item row">
				<div class="columns small-6">
					<h3 class="title">Årsabonnement</h3>
					<ul>
						<li><i class="fa fa-check"></i> Tilgang til alle artikler</li><li><i class="fa fa-check"></i> 
82,50 kr pr mnd.</li><li><i class="fa fa-check"></i> 
Digital avis
</li>					</ul>
				</div>
				<div class="columns small-6 price-wrapper">
					<h3 class="price">990 kr <span>12 måneder</span>
					</h3>
					<a href="" class="button darkblue">Bestill</a>
				</div>
			</div>
			<hr>
			</div>
</div>
		<div class="columns small-12 noaccess-banner">
			<div class="row">
				<div class="columns small-12 text">
					<div class="text-wrapper">
						<h2>Du må være registrert for å lese alle sakene på frostingen.no</h2>
						<p>Er du papirabonnent får du gratis tilgang ved å registrere deg.</p>
						<div class="small-12 medium-12 large-6 columns">
														<form method="post" class="login bluebg" action="https://frostingen.no/nettabonnement/min-konto/?omdiriger=https://frostingen.no/buss-tog-pa-nordlandsbanen-helga/">
								<h4>Eksisterende bruker:</h4>

								<p class="form-row form-row-first">
									<div class="label small-12 medium-4 large-4 columns">
										<label for="username">E-post <span class="required">*</span></label>
									</div>
									<div class="input small-12 medium-8 large-8 columns">
										<input type="text" class="input-text" name="username" id="username" />
									</div>
								</p>
								<p class="form-row form-row-last">
									<div class="label small-12 medium-4 large-4 columns">
										<label for="password">Passord <span class="required">*</span></label>
									</div>
									<div class="input small-12 medium-8 large-8 columns">
										<input class="input-text" type="password" name="password" id="password" />
									</div>
								</p>
								<div class="clear"></div>
								<p class="form-row">
									<div class="label small-12 medium-12 large-8 columns">
									<input type="hidden" id="_wpnonce" name="_wpnonce" value="c9221821a5" /><input type="hidden" name="_wp_http_referer" value="/buss-tog-pa-nordlandsbanen-helga/" />										<input type="submit" class="button" name="login" value="Logg inn" />
										<input type="hidden" name="redirect" value="https://frostingen.no/nettabonnement/min-konto/?omdiriger=https://frostingen.no/buss-tog-pa-nordlandsbanen-helga/" />
									</div>
									<div class="label remember small-12 medium-12 large-4 columns">
										<label for="rememberme" class="inline">
											<input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Husk meg										</label>
									</div>
									<div class="lost-password small-12 columns">
										<a href="https://frostingen.no/nettabonnement/min-konto/lost-password/" class="lost_password">Glemt passord?</a>
									</div>
								</p>
								<div class="clear"></div>
							</form>
						</div>
						<div class="form-buttons small-12 medium-12 large-6 columns">
							<div class="newuser">
								<h4>Ny bruker:</h4>
								<a href="https://frostingen.no/bli-abonnent/" class="button">Bli abonnent</a>
								</div>
							<div class="needhelp">
								<h4>Trenger du hjelp?</h4>
								<p>Ta gjerne kontakt hvis det er noe du lurer på! </p>
								<a href="/kontakt" class="button">Ta kontakt</a>
							</div>
						</div>

					</div>
				</div>
			</div>
		</div>
	



<div class="columns ads triple_ads double-border"><ul class="small-block-grid-1 medium-block-grid-3">

								<li class="ad">
				<a href="https://frostingen.no/kontakt/tips-oss/" target="_blank">					<img class="annonse" id="Tips oss!" src="https://frostingen.no/wp-content/uploads/2017/03/miniboard_tipsoss17_frostingen.png" alt="Tips oss!">
				</a>			</li>
			</ul></div>
	<div class="from-same-cat small-12 columns">
		<h3 class="sub-title">Siste nytt i <a href="/kategori/Nyheter">Nyheter</a></h3><ul class="small-block-grid-1 medium-block-grid-3 large-block-grid-3">				<li>
					<a href="https://frostingen.no/frir-befolkningen-a-huse-unik-samling/"><img src="https://frostingen.no/wp-content/uploads/2017/09/dsc_5526-640x400.jpg" alt="dsc_5526" title="DSC_5526"/></a>
					<h2 class="entry-title"><a href="https://frostingen.no/frir-befolkningen-a-huse-unik-samling/" rel="bookmark">Frir til befolkningen for å huse unik samling</a></h2>					<p>Etter sin død i 2016 etterlot landbruksreparatøren, smeden og kunstneren Georg Opheim seg en stor samling med traktorer, motorer og kunst. Georg sine etterlatte ønsker at Åsen Museum og Historielag skal ta seg av traktorene, samt en gammel motor som har gått på Mossing-saga.</p>
					<a class="read-more" href="https://frostingen.no/frir-befolkningen-a-huse-unik-samling/">Les mer</a>
				</li>
							<li>
					<a href="https://frostingen.no/padler-fortere-5-knop/"><img src="https://frostingen.no/wp-content/uploads/2017/09/bru-tautra-640x400.jpg" alt="bru-tautra" title="bru-tautra"/></a>
					<h2 class="entry-title"><a href="https://frostingen.no/padler-fortere-5-knop/" rel="bookmark">-Jeg padler fortere enn 5 knop!</a></h2>					<p>Den mest omdiskuterte saken i kommunestyret på tirsdag var tillatt fart i sjøen rundt Frosta. Det ble lagt fram flere forslag, det var gruppemøter og nå legges kommunestyrets vedtak ut på høring så folk flest kan si sin mening.</p>
					<a class="read-more" href="https://frostingen.no/padler-fortere-5-knop/">Les mer</a>
				</li>
							<li>
					<a href="https://frostingen.no/nye-tider-elgjakta/"><img src="https://frostingen.no/wp-content/uploads/2017/09/nett_elg-640x400.jpg" alt="nett_elg" title="Elg ku og kalv. Mai 2016Illustrasjon | Dyr | Elg"/></a>
					<h2 class="entry-title"><a href="https://frostingen.no/nye-tider-elgjakta/" rel="bookmark">Nye tider for elgjakta</a></h2>					<p>Ivrige elgjegere og friluftsglade folk har i mange år vært vant til at elgjakta starter den 25. september, men i år blir det nye tider for jaktlagene på Frosta og i Åsen.</p>
					<a class="read-more" href="https://frostingen.no/nye-tider-elgjakta/">Les mer</a>
				</li>
			</ul>	</div>
</div><!-- #content -->
<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="top-footer">
		<div class="row">
			<div class="small-12 medium-5 large-4 columns">
				<ul class="list-categories">
					<div class="menu-bunn-meny-container"><ul id="menu-bunn-meny" class="menu"><li id="menu-item-975" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-975"><a href="https://frostingen.no/kategori/nyheter/">Nyheter</a></li>
<li id="menu-item-974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974"><a href="https://frostingen.no/kategori/kultur/">Kultur</a></li>
<li id="menu-item-973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-973"><a href="https://frostingen.no/kategori/sport/">Sport</a></li>
<li id="menu-item-976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-976"><a href="/gallerier">Bildegalleri</a></li>
</ul></div>				</ul>
			</div>

			
			<div class="social small-12 medium-4 large-3 columns">
									<a href="https://frostingen.no/nettabonnement/min-konto/" class="button darkblue">Logg inn</a>
								<a class="icon" href="https://instagram.com/frostingen/" target="_blank"
				   title="Se våre instagrambilder!">
					<i class="fa fa-instagram"></i>
				</a>
				<a class="icon" href="https://nb-no.facebook.com/frostingen" target="_blank"
				   title="Følg oss på Facebook!">
					<i class="fa fa-facebook"></i>
				</a>
			</div>
		</div>
	</div>

	<div class="bottom-footer">
		<div class="row">
			<div class="site-info small-12 medium-8 large-7 columns">
								<strong>Frostingen AS</strong>, Sparebankgården 7633 Frosta.<br>Redaktør: Janne Hopmo. Telefon: 74 80 88 35. Vakttelefon: 48 99 46 30. E-post: <a href="/cdn-cgi/l/email-protection#6f091d001c1b0601080a012f091d001c1b0601080a01410100"><span class="__cf_email__" data-cfemail="c3a5b1acb0b7aaada4a6ad83a5b1acb0b7aaada4a6adedadac">[email&#160;protected]</span></a><br>Bygget på <a href="http://wordpress.org" title="Besøk nettsiden til WordPress" target="_blank" rel="nofollow">WordPress</a> av <a href="http://smartmedia.no/" target="_blank" title="Besøk vår nettside" rel="nofollow">Smart Media AS</a>			</div>
			<!-- .site-info -->
			<div class="site-careful small-12 medium-4 large-5 columns">
				<p>Frostingen arbeider etter Vær Varsom-plakatens regler for god presseskikk. Frostingen er ikke ansvarlig for innholdet på lenkede nettsteder. <a href="https://frostingen.smas.no">Mer info om Datapolicy og personvern</a>. Alt innhold er opphavsrettslig beskyttet.</p>
			</div>
		</div>
	</div>
</footer><!-- #colophon -->
</div><!-- #page -->
	<div style="display:none">
	</div>
<script>!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739'></script>
<script type='text/javascript' src='//frostingen.no/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//frostingen.no/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/buss-tog-pa-nordlandsbanen-helga\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//frostingen.no/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/buss-tog-pa-nordlandsbanen-helga\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_b12dc4e0cc9cc65c4d780e5c9c5ae6a2"};
/* ]]> */
</script>
<script type='text/javascript' src='//frostingen.no/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/frostingen.no\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frostingen.no/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://frostingen.no/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frostingen = {"ajax":"https:\/\/frostingen.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frostingen.no/wp-content/themes/frostingen/js/app.min.js?ver=20151211'></script>
<script type='text/javascript' src='https://frostingen.no/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-201739.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'97369461',post:'11428',tz:'2',srv:'frostingen.no'} ]);
	_stq.push([ 'clickTrackerInit', '97369461', '11428' ]);
</script>
</body>
</html>